Uydumarket Banner  

Gösterilen Mesajlar: 5 mesajdan 1 ile 5 arası

Konu: Next Diseqc Motor Sinyal Sorunu

  1. #1
    New Member
    Giriş Tarihi
    15-08-2010
    Mekan
    34 İstanbul
    Yaş
    38
    Mesajlar
    18
    Üye No
    539004

    Next Diseqc Motor Sinyal Sorunu



    İyi günler arkadaşlar 1,5 2 Ay önce diseqc motor taktırdım 1 hafta öncesine kadar herşeyi sorunsuz çalışıyordu fakat sinyal tamamen gitti çatıya çıkıp baktığımda motorda ne ışık yanıyordu ne bir tepki iki tane tuşuna bastım tepki yok sorun ne olabilir uydu cihazım james js 2016.Motor bozulmuş olabilir mi ne yapmayalım?

  2. #2
    Advanced Member
    Giriş Tarihi
    15-06-2008
    Mekan
    25 Erzurum
    Yaş
    50
    Mesajlar
    2,504
    Kan Grubu
    A Rh ( + )
    Üye No
    438367

    Öncelikle kabloları ve kablo uçlarındaki jackları bir kontrol edin sonrasında diğer seçenekler bakarız.

  3. #3
    Advanced Member
    Giriş Tarihi
    28-12-2006
    Mekan
    16 Bursa
    Yaş
    59
    Mesajlar
    3,210
    Kan Grubu
    AB Rh ( + )
    Üye No
    301926

    Alıntı Orijinal Mesaj Sahibi r10gfb Mesajı Göster
    İyi günler arkadaşlar 1,5 2 Ay önce diseqc motor taktırdım 1 hafta öncesine kadar herşeyi sorunsuz çalışıyordu fakat sinyal tamamen gitti çatıya çıkıp baktığımda motorda ne ışık yanıyordu ne bir tepki iki tane tuşuna bastım tepki yok sorun ne olabilir uydu cihazım james js 2016.Motor bozulmuş olabilir mi ne yapmayalım?
    motordaki 2 tane tuşa bastım tepki yok diye yazmışsınız
    basıpda bıraktınızmı
    şöyle yapmayı denedinizmi bilemem ama her iki tuşa aynı anda 10 saniye kadar basılı tutarak motora reset atın motorun kafası karışmıştır belki
    motorunuzu fabrika ayarlarına dönmüş olur
    cihazdan fazla komut verince bazen kafası karısıyor

  4. #4
    New Member
    Giriş Tarihi
    15-08-2010
    Mekan
    34 İstanbul
    Yaş
    38
    Mesajlar
    18
    Üye No
    539004

    Alıntı Orijinal Mesaj Sahibi can_211 Mesajı Göster
    Öncelikle kabloları ve kablo uçlarındaki jackları bir kontrol edin sonrasında diğer seçenekler bakarız.
    Kablolarda herhangi bir sorun yok jacklardıda kontrol ettim onlardada sorun yok

  5. #5
    Advanced Member
    Giriş Tarihi
    15-06-2008
    Mekan
    25 Erzurum
    Yaş
    50
    Mesajlar
    2,504
    Kan Grubu
    A Rh ( + )
    Üye No
    438367

    O zaman Yukarda Aydın Abinin dediklerini bir deneyelim.Motora reset atın.Cihazdan da ayarları sıfırlayın sonrasında değerleri tekrardan girin.Eğer ki motorda ışık falan yanmıyorsa ya motor arızalandı yada tekrardan söylüyorum kablolardan dır o na da bakmışsınız.arada dayzek varsa onu çıkarın cihaza direk bağlayın kabloyu.


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı