Uydumarket Banner  

Gösterilen Mesajlar: 14 mesajdan 1 ile 14 arası

Konu: Goldmaster 1090 Thor uydususunda History HD audio seçeneklerde Türkçe ses alamıyorum

  1. #1
    Banned Member
    Giriş Tarihi
    31-07-2015
    Mekan
    35 İzmir
    Yaş
    52
    Mesajlar
    218
    Üye No
    615281

    Goldmaster 1090 Thor uydususunda History HD audio seçeneklerde Türkçe ses alamıyorum



    Goldmaster 1090 Thor uydususunda History HD audio seçeneklerinde Türkçe ses alamıyorum . Almancada ses yok .
    Diğer Diller var ..
    BBC HD türkçe ses tamam .

    Diğer uydularda Türkçe veya almanca hiç bir dilde sorun yok .Sizce nedeni ne olabilir ?. Tüm ayarları gözden geçirdim .
    En son firmware yüklü .

  2. #2
    Member
    Giriş Tarihi
    22-03-2016
    Mekan
    35 İzmir
    Mesajlar
    50
    Üye No
    619481

    Alıntı Orijinal Mesaj Sahibi kruegerfreddy Mesajı Göster
    Goldmaster 1090 Thor uydususunda History HD audio seçeneklerinde Türkçe ses alamıyorum . Almancada ses yok .
    Diğer Diller var ..
    BBC HD türkçe ses tamam .

    Diğer uydularda Türkçe veya almanca hiç bir dilde sorun yok .Sizce nedeni ne olabilir ?. Tüm ayarları gözden geçirdim .
    En son firmware yüklü .
    Herkesde aynı sorun var..merak edilecek birşey yok..

  3. #3
    Banned Member
    Giriş Tarihi
    31-07-2015
    Mekan
    35 İzmir
    Yaş
    52
    Mesajlar
    218
    Üye No
    615281

    Android ve Enigma Uydu alıcılarında Hata ve hatta Jameson 2018 mini HD uydu alıcısında böyle bir sorun yok .
    Bir çözümü olması gerek .

  4. #4
    Member
    Giriş Tarihi
    22-03-2016
    Mekan
    35 İzmir
    Mesajlar
    50
    Üye No
    619481

    çoğu cihazlarda bu sorun var..çözümü bulan daha göremedim şimdiye kadar..

  5. #5
    Banned Member
    Giriş Tarihi
    31-07-2015
    Mekan
    35 İzmir
    Yaş
    52
    Mesajlar
    218
    Üye No
    615281

    Elimden 3 ay içinde 6 adet Android uydu alıcısı 11 adet enigma cihaz geçti hiç birinde bu sorun yok .
    Kardeşim bilmiyorsan sus . Mesaj atmak için atmayın .
    Bu goldmasterlerin ayıbı ise bilemem . Düzeltmeleri gerekir .

  6. #6
    Member
    Giriş Tarihi
    22-03-2016
    Mekan
    35 İzmir
    Mesajlar
    50
    Üye No
    619481

    Alıntı Orijinal Mesaj Sahibi kruegerfreddy Mesajı Göster
    Elimden 3 ay içinde 6 adet Android uydu alıcısı 11 adet enigma cihaz geçti hiç birinde bu sorun yok .
    Kardeşim bilmiyorsan sus . Mesaj atmak için atmayın .
    Bu goldmasterlerin ayıbı ise bilemem . Düzeltmeleri gerekir .
    hocam ben size yardımcı olmak için mesaj attım..mesaj atmak için değil..ayrıca goldmasterin cihazlarında bu sorun var yanii..hatta başka arkadaşlarda vu solo da bile sesin gelmediğini söyledikleri için öyle yazdım...

  7. #7
    Banned Member
    Giriş Tarihi
    31-07-2015
    Mekan
    35 İzmir
    Yaş
    52
    Mesajlar
    218
    Üye No
    615281

    Çok özür dilerim arkadaşım gerçekten bazılarında Vu+ da sorun varmış . :-)

    ama Goldmastera 1090'a ne oluyor . Aynı Goldmasterı Hyperion Enigma2 yazılımla başlatıyorum sorun yok .

    Android cihazların hiçbirinde sorun yok .Gigalue Quad plus sorun yok .
    Dediğim gibi Jameson mini HD 2018 hiçbir sorun yok :-)))))))))))))))))))))))))))))))))))))))))))))))))) )))))))))

    Çözümü vardır. Neti biraz araştırayım çözümü vardır

  8. #8
    Member
    Giriş Tarihi
    22-03-2016
    Mekan
    35 İzmir
    Mesajlar
    50
    Üye No
    619481

    Alıntı Orijinal Mesaj Sahibi kruegerfreddy Mesajı Göster
    Çok özür dilerim arkadaşım gerçekten bazılarında Vu+ da sorun varmış . :-)

    ama Goldmastera 1090'a ne oluyor . Aynı Goldmasterı Hyperion Enigma2 yazılımla başlatıyorum sorun yok .

    Android cihazların hiçbirinde sorun yok .Gigalue Quad plus sorun yok .
    Dediğim gibi Jameson mini HD 2018 hiçbir sorun yok :-)))))))))))))))))))))))))))))))))))))))))))))))))) )))))))))

    Çözümü vardır. Neti biraz araştırayım çözümü vardır
    kolay gelsin,bulunca bana da haber verirsiniz :))

  9. #9
    Banned Member
    Giriş Tarihi
    31-07-2015
    Mekan
    35 İzmir
    Yaş
    52
    Mesajlar
    218
    Üye No
    615281

    vu için geçici çözüm

    Anlatımlardan anladığım kadarı ile emulardan kaynaklanıyor .

  10. #10
    Member
    Giriş Tarihi
    22-03-2016
    Mekan
    35 İzmir
    Mesajlar
    50
    Üye No
    619481

    hocam ben goldmaster müşteri temsilcisi ile mail üzerinden görüştüm...yeni yazılımın gelmesini bekliyorum.. ayrıca eklenti çıkarmalarını söyledim ( powervu ) eklentisi...onu bekliyorum..

  11. #11
    Banned Member
    Giriş Tarihi
    31-07-2015
    Mekan
    35 İzmir
    Yaş
    52
    Mesajlar
    218
    Üye No
    615281

    Goldmaster cccam powervu vs işine girmez ..:-)

    Goldmasterde APID 3606 .. diğer sesin çalıştığı cihazlarda AUIDO PID 4159 . Bunu düzelttim yine aynı .
    Değişik emu denemek lazım fırsat bulunca bakarım . Elimde sesin çalıştığı cihazlar var nasılsa .
    Görüntü netliği STi CPU lu cihazlarda birçok enigma BCM CPU cihazlardan daha fazla . o nedenle gözden çıkaramıyorum .

  12. #12
    Member
    Giriş Tarihi
    22-03-2016
    Mekan
    35 İzmir
    Mesajlar
    50
    Üye No
    619481

    benim cihazda da aynı ses pid :4159 ama çalışmıyor yine de :))

  13. #13
    Senior Member
    Giriş Tarihi
    13-10-2007
    Mekan
    20 Denizli
    Yaş
    35
    Mesajlar
    730
    Kan Grubu
    A Rh ( + )
    Üye No
    390385

    Alıntı Orijinal Mesaj Sahibi kruegerfreddy Mesajı Göster
    Goldmaster cccam powervu vs işine girmez ..:-)

    Goldmasterde APID 3606 .. diğer sesin çalıştığı cihazlarda AUIDO PID 4159 . Bunu düzelttim yine aynı .
    Değişik emu denemek lazım fırsat bulunca bakarım . Elimde sesin çalıştığı cihazlar var nasılsa .
    Görüntü netliği STi CPU lu cihazlarda birçok enigma BCM CPU cihazlardan daha fazla . o nedenle gözden çıkaramıyorum .
    emuyla alakaıydı bendkı sorun mesela ccca400 emu ıle cızıksız calısıyor ama turkce ses cıkmıyor farklı emu deneyın derım

  14. #14
    Average Member
    Giriş Tarihi
    29-08-2013
    Mekan
    16 Bursa
    Mesajlar
    377
    Kan Grubu
    0 Rh ( + )
    Üye No
    597289

    kendim kullanmadığım 1050 de denedim Historyde Türkçe ses sorunu yok ok..Xcamclient ile sorunsuz denendi. Octagon yazlım yüklü daha önceleri hdmu ilede kullandığım zamanda sorun yoktu. 1090 daki sorun nedir bilemiyorum ama isterseniz burdan bir yükleyin


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı