Uydumarket Banner  

Gösterilen Mesajlar: 5 mesajdan 1 ile 5 arası

Konu: Everest dvb-s1/s2 vertical sinyal sorunu

  1. #1
    Starting Member
    Giriş Tarihi
    26-11-2008
    Mekan
    34 İstanbul
    Mesajlar
    3
    Kan Grubu
    B Rh ( + )
    Üye No
    469652

    New Icon22 Everest dvb-s1/s2 vertical sinyal sorunu



    Herkese hayırlı akşamlar arkadaşlar
    1-2 aydır EVEREST DVB-S1/S2 cihazını kullanmaktaydım
    Ama sonra Kar yağdıgı zamandan beri(ocak sonu gibi) "Vertical" kanallardan sinyal alamıyorum. Çiftli Lnb var çanakta televizyona baglı olan uyduda hiç bir sorun yok bütün kanallar çalışıyor. ama ben bilgisayarda açılmayan kanallara tıkladıgım zaman televizyondaki sinyalde kesiliyor (Bütün kanallar).
    çözüm için şunları yaptım
    1-pc ye gelen kabloya televizyonu bağladım (sorun yok bütün kanallar açıldı)
    2-tv kartını televizyona gelen kabloya bağladım (yine V kanallar açılmadı)
    3-lnb deki kabloların yerlerini değiştirdim(sorun yine aynı V kanallar yok)
    4-Kartın adaptörünün verdiği amperi ölçtüm stabil olarak 1.7 veriyor

    tek yapmadığım lnb yi değiştirmek kaldı açıkcası
    bana bu konuda birileri yardımcı olabilirse sevineceğim zira artık kafayı yemek üzereyim..Şimdiden Teşekkür ederim

  2. #2
    Advanced Member
    Giriş Tarihi
    18-05-2005
    Mekan
    45 Manisa
    Yaş
    53
    Mesajlar
    5,060
    Üye No
    102220

    Alıntı Orijinal Mesaj Sahibi lacivert83 Mesajı Göster
    Herkese hayırlı akşamlar arkadaşlar
    1-2 aydır EVEREST DVB-S1/S2 cihazını kullanmaktaydım
    Ama sonra Kar yağdıgı zamandan beri(ocak sonu gibi) "Vertical" kanallardan sinyal alamıyorum. Çiftli Lnb var çanakta televizyona baglı olan uyduda hiç bir sorun yok bütün kanallar çalışıyor. ama ben bilgisayarda açılmayan kanallara tıkladıgım zaman televizyondaki sinyalde kesiliyor (Bütün kanallar).
    çözüm için şunları yaptım
    1-pc ye gelen kabloya televizyonu bağladım (sorun yok bütün kanallar açıldı)
    2-tv kartını televizyona gelen kabloya bağladım (yine V kanallar açılmadı)
    3-lnb deki kabloların yerlerini değiştirdim(sorun yine aynı V kanallar yok)
    4-Kartın adaptörünün verdiği amperi ölçtüm stabil olarak 1.7 veriyor

    tek yapmadığım lnb yi değiştirmek kaldı açıkcası
    bana bu konuda birileri yardımcı olabilirse sevineceğim zira artık kafayı yemek üzereyim..Şimdiden Teşekkür ederim
    tv kartının sürücüsünü bakayım arkadaşım eyer bula bilirsem o sürücüyü kullan bu tv kartını sen hangi dvb oynatıcıda denedin bu bilgiyi yazmamışsın birde resim sen den isteyecem sinyalin olmadığı vertikal frekanstan dvb oynatıcısını çalıştır freaknsa git taratır bakalım sinyal varmı yokmu dvb oynatıcı olarak alt dvb ,dvbdream,progdvb,maythatre ,smartdvb ,dvbwieri bunlardan hangisi ile test ettin

  3. #3
    Starting Member
    Giriş Tarihi
    26-11-2008
    Mekan
    34 İstanbul
    Mesajlar
    3
    Kan Grubu
    B Rh ( + )
    Üye No
    469652

    Dvbwieverde denedim hazır kanal listesiyle sonra progdvb 7 ile denedim taratarak sonuç aynı
    progfinder programı ile baktım vertical sinyal alamıyor.

  4. #4
    Starting Member
    Giriş Tarihi
    26-11-2008
    Mekan
    34 İstanbul
    Mesajlar
    3
    Kan Grubu
    B Rh ( + )
    Üye No
    469652

    LNB değişimi ile sorunu çözdüm arkadaşlar. Nexx45 Hocam teşekkür ediyorum ilgin için.

    Konu silinebilir.

  5. #5
    Advanced Member
    Giriş Tarihi
    18-05-2005
    Mekan
    45 Manisa
    Yaş
    53
    Mesajlar
    5,060
    Üye No
    102220

    lnb dediğin olma ihtimali çok büyüktür bu şekilde sorunlar 2 uydu cihazı arasındada görülmüştür


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı