Uydumarket Banner  

3 sayfadan, 1. sayfa 123 SonSon
Gösterilen Mesajlar: 48 mesajdan 1 ile 20 arası

Konu: OpenATV-5.2-Gigablue Yazılımı

  1. #1
    Advanced Member
    Giriş Tarihi
    21-04-2008
    Mekan
    10 Balıkesir
    Mesajlar
    5,165
    Kan Grubu
    AB Rh ( + )
    Üye No
    430363

    OpenATV-5.2-Gigablue Yazılımı



    OpenATV-5.2-Gigablue Yazılımı aşağıdaki adrestedir...
    Hayırlı olsun...

    Düzenleyen veliyıldırım : 19-02-2016 at 10:56

  2. #2
    Advanced Member
    Giriş Tarihi
    22-10-2005
    Mekan
    35 İzmir
    Yaş
    59
    Mesajlar
    2,587
    Üye No
    143196

    kuran deneyen varmı

  3. #3
    Average Member
    Giriş Tarihi
    18-01-2013
    Mekan
    71 Kırıkkale
    Yaş
    58
    Mesajlar
    337
    Kan Grubu
    0 Rh ( + )
    Üye No
    588991

    ben kurdum gayet güzel görüntü kalitesi daha iyi bence

  4. #4
    Advanced Member
    Giriş Tarihi
    22-10-2005
    Mekan
    35 İzmir
    Yaş
    59
    Mesajlar
    2,587
    Üye No
    143196

    deneyelimmi yani :) gıgablue se 800 var

  5. #5
    Advanced Member
    Giriş Tarihi
    25-01-2004
    Mekan
    34 İstanbul
    Mesajlar
    1,105
    Kan Grubu
    A Rh ( + )
    Üye No
    847

    Opennfr boot a yükledim 34 kaldı açılmadı bilginize

  6. #6
    Average Member
    Giriş Tarihi
    18-01-2013
    Mekan
    71 Kırıkkale
    Yaş
    58
    Mesajlar
    337
    Kan Grubu
    0 Rh ( + )
    Üye No
    588991

    Alıntı Orijinal Mesaj Sahibi cevatpalaz Mesajı Göster
    deneyelimmi yani :) gıgablue se 800 var
    tafsiye ederim denemenizi

  7. #7
    Advanced Member
    Giriş Tarihi
    22-10-2005
    Mekan
    35 İzmir
    Yaş
    59
    Mesajlar
    2,587
    Üye No
    143196

    bootloader gerekıyormu acaba.basladık bakalım ne olacak :)
    Düzenleyen cevatpalaz : 15-02-2016 at 19:13

  8. #8
    Member
    Giriş Tarihi
    30-08-2007
    Mekan
    15 Burdur
    Mesajlar
    145
    Kan Grubu
    B Rh ( + )
    Üye No
    377541

    Alıntı Orijinal Mesaj Sahibi balkanli Mesajı Göster
    Opennfr boot a yükledim 34 kaldı açılmadı bilginize
    nfrboota ben yükledim.sorunsuz yüklendi....

  9. #9
    Advanced Member
    Giriş Tarihi
    25-01-2004
    Mekan
    34 İstanbul
    Mesajlar
    1,105
    Kan Grubu
    A Rh ( + )
    Üye No
    847

    Nfr en son güncelemede bir defa daha deneyeğim üdtad sagol

  10. #10
    Advanced Member
    Giriş Tarihi
    12-11-2010
    Mekan
    17 Çanakkale
    Mesajlar
    8,485
    Üye No
    547383

    D-Smart Çalışıyor mu

  11. #11
    Average Member
    Giriş Tarihi
    18-01-2013
    Mekan
    71 Kırıkkale
    Yaş
    58
    Mesajlar
    337
    Kan Grubu
    0 Rh ( + )
    Üye No
    588991

    Alıntı Orijinal Mesaj Sahibi e_capkan Mesajı Göster
    D-Smart Çalışıyor mu
    evet güzel

  12. #12
    Senior Member
    Giriş Tarihi
    31-08-2010
    Mekan
    06 Ankara
    Yaş
    48
    Mesajlar
    554
    Üye No
    540717

    Yanlış yere konu actıysam özür dilerim,arkadaşlar openmipsde asepsus kardeşimizin verdiği backupda powervu kanalları çalışıyor. Not kanal setting, oscampover ve camd emülatörleri hep aynıdır hangi imajı veya backupu yüklersem yükleyeyim her zamanki kullandığım emülatörleri yüklüyorum. Ama imaj değiştirdiğim zaman ister openatv olsun ister opendroıd olsun kısacası hangi imaj olursa olsun yüklediğim zamanlar bu povervu kanallarını açamıyorum halbuki asepsus kardeşimizin verdiği backupda aynı kanal setting aynı emulatörler aynı softcam dosyası yüklüyorum ama acmıyor acaba nedendir arkadaşlar. Birde önceden oscam ymod 64 veya 56 emulatöründe serverimi cccamdan oscama cevirmiş olup önce izlediğim halde şimdi oscamda izleyemiyorum serverim aktif oldugu halde.Bilgisi olan arkadaşlardan rica ediyorum bu konu hakkında

  13. #13
    Member
    Giriş Tarihi
    10-02-2007
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    138
    Kan Grubu
    0 Rh ( - )
    Üye No
    318789

    d-smart ve filbox modül gigablue quad plus hariç tüm gigablue cihazlarda çalışmaktadır

  14. #14
    Member
    Giriş Tarihi
    09-10-2004
    Mekan
    34 İstanbul
    Yaş
    36
    Mesajlar
    90
    Kan Grubu
    A Rh ( - )
    Üye No
    33147

    Arkadaşlar ben bu openatv 5.2 yazılımını yükledikten sonra bazen açılışta boot yazısından sonra mavi ekranda kalıyor ve cihaz açılmıyor , bazende cihazı birkaç kez fişinden çekip taktıkdan sonra cihaz normal açılıyor. Bu dediğim olay openmips 4.3 ve diğer en son verilen güncel yazılımlarda da oluyor. Sizce bu olay acaba neden oluyor ve bu durumu düzeltmenin bir yolu yok mudur? Not: Cihaz gigablue 800 se , en son bootloader yüklüdür.

  15. #15
    Average Member
    Giriş Tarihi
    18-01-2013
    Mekan
    71 Kırıkkale
    Yaş
    58
    Mesajlar
    337
    Kan Grubu
    0 Rh ( + )
    Üye No
    588991

    Alıntı Orijinal Mesaj Sahibi tuncay çelik Mesajı Göster
    Arkadaşlar ben bu openatv 5.2 yazılımını yükledikten sonra bazen açılışta boot yazısından sonra mavi ekranda kalıyor ve cihaz açılmıyor , bazende cihazı birkaç kez fişinden çekip taktıkdan sonra cihaz normal açılıyor. Bu dediğim olay openmips 4.3 ve diğer en son verilen güncel yazılımlarda da oluyor. Sizce bu olay acaba neden oluyor ve bu durumu düzeltmenin bir yolu yok mudur? Not: Cihaz gigablue 800 se , en son bootloader yüklüdür.
    cihazın arkasında usb bellek takılıysa ondan yapar onu çıkarıp deneyin saygılar

  16. #16
    New Member
    Giriş Tarihi
    08-06-2009
    Mekan
    34 İstanbul
    Yaş
    51
    Mesajlar
    19
    Kan Grubu
    AB Rh ( + )
    Üye No
    496123

    Alıntı Orijinal Mesaj Sahibi tuncay çelik Mesajı Göster
    Arkadaşlar ben bu openatv 5.2 yazılımını yükledikten sonra bazen açılışta boot yazısından sonra mavi ekranda kalıyor ve cihaz açılmıyor , bazende cihazı birkaç kez fişinden çekip taktıkdan sonra cihaz normal açılıyor. Bu dediğim olay openmips 4.3 ve diğer en son verilen güncel yazılımlarda da oluyor. Sizce bu olay acaba neden oluyor ve bu durumu düzeltmenin bir yolu yok mudur? Not: Cihaz gigablue 800 se , en son bootloader yüklüdür.
    Kardeşim genelde benim dreambox kullandığım iki cihazda bu tarz sorun benim adaptörden kaynaklıydı sanada tavsiyem bir başka adaptör dene,

  17. #17
    Member
    Giriş Tarihi
    09-10-2004
    Mekan
    34 İstanbul
    Yaş
    36
    Mesajlar
    90
    Kan Grubu
    A Rh ( - )
    Üye No
    33147

    Alıntı Orijinal Mesaj Sahibi akkrep71 Mesajı Göster
    cihazın arkasında usb bellek takılıysa ondan yapar onu çıkarıp deneyin saygılar
    Cevaplarınız için teşekkürler arkadaşlar , cihazın arkasında herhangi bir usb takılı değil yani ondan kaynaklanıyor olamaz benim aklıma driver veya kernel ile alakalı olabilir gibi geliyor çünkü eski yazılımlarda örneğin openmips 4.0 ve 4.1 de böyle sorunlar yoktu ayrıca şuan eski yazılıma döndüm openmips 4.0 kullanıyorum kernel 3.1.1 ve hiçbir sorun yok. Ne zaman ki yeni kernel 3.9.6 olan yeni yazılımları yüklesem genelde bu sorunlar oluyor. Sanırım buna benzer sorunlar gigablue solo modelinde de varmış , umarım en yakın zamanda buna bir çare bulurlar.

  18. #18
    Average Member
    Giriş Tarihi
    18-01-2013
    Mekan
    71 Kırıkkale
    Yaş
    58
    Mesajlar
    337
    Kan Grubu
    0 Rh ( + )
    Üye No
    588991

    Alıntı Orijinal Mesaj Sahibi tuncay çelik Mesajı Göster
    Cevaplarınız için teşekkürler arkadaşlar , cihazın arkasında herhangi bir usb takılı değil yani ondan kaynaklanıyor olamaz benim aklıma driver veya kernel ile alakalı olabilir gibi geliyor çünkü eski yazılımlarda örneğin openmips 4.0 ve 4.1 de böyle sorunlar yoktu ayrıca şuan eski yazılıma döndüm openmips 4.0 kullanıyorum kernel 3.1.1 ve hiçbir sorun yok. Ne zaman ki yeni kernel 3.9.6 olan yeni yazılımları yüklesem genelde bu sorunlar oluyor. Sanırım buna benzer sorunlar gigablue solo modelinde de varmış , umarım en yakın zamanda buna bir çare bulurlar.
    bugünki verilen atv5.2 ye güncelledim hiç sorun yok dediğin şekilde 0 dan yükle düzelmesi lazım

  19. #19
    Advanced Member
    Giriş Tarihi
    25-01-2004
    Mekan
    34 İstanbul
    Mesajlar
    1,105
    Kan Grubu
    A Rh ( + )
    Üye No
    847

    Alıntı Orijinal Mesaj Sahibi meto15 Mesajı Göster
    nfrboota ben yükledim.sorunsuz yüklendi....
    NFR enin en son güncel yazılımı yüklü openatv5.2 Bugünkü yani 16 02 yazılımını yükledim yine 34 takılıyor acmıyor nerde hata anlayamadım

  20. #20
    Advanced Member
    Giriş Tarihi
    21-04-2008
    Mekan
    10 Balıkesir
    Mesajlar
    5,165
    Kan Grubu
    AB Rh ( + )
    Üye No
    430363

    OpenATV-5.2-16.Şubat.2016-Gigablue Yazılımı ilk mesajdaki adrestedir...
    Düzenleyen veliyıldırım : 19-02-2016 at 10:56

3 sayfadan, 1. sayfa 123 SonSon

Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı