Slmlar.
Arkadaslar bir yakinimda gigablue se hd cihazi var.üzerinde openmips 2.0 image mevcut.cihazi alali iki sene oldu.o günden beri hic update yapmamis.simdi bu cihaza aktuel olan 4.2 veya 4.3 imageyi kurmak icin bootloader yüklemek gerekiyormu?kendi cihazim quadplus gibi loader hatasi yapip bi aksilik ciksin istemiyorum.openmipsin sayfasina baktim aktuel bootloader 20120831 yaziyor.ne yapmam lazim?cevabiniz icin tskler.