Merih Banner  

2 sayfadan, 1. sayfa 12 SonSon
Gösterilen Mesajlar: 21 mesajdan 1 ile 20 arası

Konu: WINXP KURULU MAKİNEDE çözülemeyen arıza

  1. #1
    Member
    Giriş Tarihi
    06-03-2004
    Mekan
    35 İzmir
    Mesajlar
    233
    Kan Grubu
    0 Rh ( + )
    Üye No
    5935

    WINXP KURULU MAKİNEDE çözülemeyen arıza



    :help1: öncelikle bu işin yeri burasımıdır onuda tam olarak

    bilmiyorum. ama yanlış yerde actıysam konuyu, dogru olan yere

    bilen yönetici dostlarımız yönlendirir, yani taşıyıverise

    makbule gecer.
    özetle çözüme kavuşmayan arızamız şudur. masaustu

    bilgisayarımın pover tuşuna basınca, pc herşeyi normal

    çalışıyormuş gibi çalışıyor .fakat acılış ekranında

    acılırken, siyah ekranda akan yazılar görünmüyor. bu şekilde

    20 dk da beklesen de ekrana hiçbişey gelmiyor. ama makine

    hala çalışıyor, fansesi cd romu filan düymesine basarsan

    acıyor kapatıyor .ama pc ekranına windows masaustu gelmiyor.

    .gelmesi için zaten ilk başlangıcta, pover tuşuna

    bastıgımızda hemen kılavyedeki ışıklar yanıp sönüyorsa, siyah

    acılış ekranında yazılar filan görünüyor ve hiç sorunsuz

    masaustune kadar geliyor. aylarca hiç kapatmasanda makine

    sorunsuz çalışıyor. arada bir yeniden başlat deyip

    dinlendiriyorum. yeniden başlat olayında hiç sorun

    cıkarmıyor. sorunsuz yeniden başlataıyorum.sorun kapatıp bir

    müddet bekledikten sonra pover tuşuna basınca kendisini

    gösteriyor .yani povere basınca canı isterse ekranda yazılar

    görünüyor ve sorunsuz acılıyor, canı istemezse çalışıyor gibi

    yapıyor ama görünüşte calıştıgı halde ortada icraat yok. tabi

    iş yaptırmak için bazen 10 defa reset yapıp tekrar pover

    tuşuna basmak icap ediyor.tabi normal şekilde acılıncaya

    kadar .ŞİMDİ BEN BURDA BU KONUDA ENGİN TECRÜBESİ OLAN BU

    KONULARI İYİ BİLEN BİR DOSTUMDAN UZMANLIGINI

    KONUŞTURABİLECEK BİLGİ VE DESTEKLERİNİ BEKLİYORUM .BU İŞ

    BENİMGİBİ ACEMİ ÇAYLAKLARIN İŞİ DEGİL ANLADIGIM KADARIYLA .BU

    İŞİN GERCEK PROFESÖRÜ BENİM YANIMDA BU İŞİ GERCEK ANLAMDA

    ÇÖZEN KİŞİDİR .gelelim BU DURUMLA İLGİLİ benim YANİ 12 senedir bu işlerle meşgul

    olan biri olarak bu konuda yaptıgım çalışmalara . :pepper: bu işi yani

    sorunu çözmek için . windovsu sıfırdan kurdum çözüm

    olmadı.ekran kartını degiştirdim çözüm olmadı.poversaplıyı

    degiştirdim çözüm olmadı. remleri degiştirdim 2 adet 1 gb lık

    rem taktım çözüm olmadı . bios pilini degiştirdim çözüm

    olmadı .işlemciyi anakart üzerinden söküp temizleyip tekrar

    takınca 2 gün sorunsuz çalıştı,iki gün sonra gene aynı sorunu yapmaya

    başladı yani işlemciyi temizlemek 2 gün lük tedavi yaptı.hiç

    kapatmadan bir ay çalıştırdım bir ayın sonunda kapattım

    gene 2 gün sorunsuz kapatıp acabildim yani 2 günlük tedavi

    gibi oldu sürekli 1 ay acık bırakmak..... tek yapmadıgım

    kasayı degiştirmek vede ana kartı degiştirmek .bu işlere

    girmeden önce bu konuda deneyim ve tecrübesi olan bilgisayar

    profesörlerinin bilgi beceri ve deneyimlerine çok ihtiyacım

    var .bu konuda desteklerinizi bekliyorum teşekkurler :crashs:

  2. #2
    Advanced Member
    Giriş Tarihi
    10-02-2006
    Mekan
    52 Ordu
    Yaş
    34
    Mesajlar
    1,468
    Üye No
    185630

    bilgisayarınızın donanımlarını yazsanız çözüm bulma ihtimali yükselir diye düşünüyorum
    anakartınızın marka modeli ekran kartı marka modeli işlemci ram vs vs

  3. #3
    Advanced Member
    Giriş Tarihi
    15-07-2006
    Mekan
    06 Ankara
    Yaş
    47
    Mesajlar
    1,114
    Kan Grubu
    0 Rh ( + )
    Üye No
    239508

    Ben de uzman değilim. Ancak anlattıklarınız daha ziyade kasadan anakarta takılan kabloların gevşemiş olabileceğini veya kasadaki power ,reset tuşlarının bozulmuş olabileceğini düşündürüyor. Power ve reset gibi anakarta takılan kasa kablolarına ve kasadaki tuşların temas durumuna bir bakıverin.

  4. #4
    Member
    Giriş Tarihi
    06-03-2004
    Mekan
    35 İzmir
    Mesajlar
    233
    Kan Grubu
    0 Rh ( + )
    Üye No
    5935

    New Icon26

    Alıntı Orijinal Mesaj Sahibi oneylitaraftar Mesajı Göster
    bilgisayarınızın donanımlarını yazsanız çözüm bulma ihtimali yükselir diye düşünüyorum
    anakartınızın marka modeli ekran kartı marka modeli işlemci ram vs vs
    anakart gibayt i81915 p duo fa işlemci pentium 4,3,2 . ekran kartı ati radeon 512 mb ekpres . kamtek elekronikten kamera kartı 4 kameralık ama 1 kamera takılı yazılımıda bu bc08.rar . rem twinmaus oem 512 mb iki tane didirem 2 everest pover saplı 350 w . kasa normal bir kasa işletim sistemi winxp sp3 güncel sürüm

  5. #5
    Average Member
    Giriş Tarihi
    15-06-2011
    Mekan
    15 Burdur
    Yaş
    42
    Mesajlar
    455
    Kan Grubu
    0 Rh ( + )
    Üye No
    563631

    Sorun ekran kartında gibi...Kart aşırı ısınmaya maruz kalmış sanki. Görüntünün gelmemesi bundan olabilir. Veya anakart üzerinde parçaların takıldığı slotlar tozlanmış ve temassızlık olabilir. Ekran kartı ve RAM leri çıkartıp kasayı güzelce temizleyin. Olmazsa ekran kartının yerine başka bir ekran kartı takıp deneyin...

  6. #6
    Banned Member
    Giriş Tarihi
    10-02-2009
    Mekan
    34 İstanbul
    Yaş
    40
    Mesajlar
    1,738
    Kan Grubu
    AB Rh ( + )
    Üye No
    480746

    bence anakartda sorun var veyahut kasanın anakart a bir şekilde şase vb. bir soruna neden olması bu sorun yaptırtıyor olabilir.

    tüm donanımları söküp kasaya temas etmeyecek şekilde çalıştırmayı deneyin. aksi taktirde zaten tüm donanımları değiştip denemişssiniz.

    ama en büyük olasılık başından beri anakart ile alakalı duruyor..

  7. #7
    Banned Member
    Giriş Tarihi
    18-05-2005
    Mekan
    45 Manisa
    Yaş
    53
    Mesajlar
    5,061
    Üye No
    102220

    Alıntı Orijinal Mesaj Sahibi tahsin43 Mesajı Göster
    :help1: öncelikle bu işin yeri burasımıdır onuda tam olarak

    bilmiyorum. ama yanlış yerde actıysam konuyu, dogru olan yere

    bilen yönetici dostlarımız yönlendirir, yani taşıyıverise

    makbule gecer.
    özetle çözüme kavuşmayan arızamız şudur. masaustu

    bilgisayarımın pover tuşuna basınca, pc herşeyi normal

    çalışıyormuş gibi çalışıyor .fakat acılış ekranında

    acılırken, siyah ekranda akan yazılar görünmüyor. bu şekilde

    20 dk da beklesen de ekrana hiçbişey gelmiyor. ama makine

    hala çalışıyor, fansesi cd romu filan düymesine basarsan

    acıyor kapatıyor .ama pc ekranına windows masaustu gelmiyor.

    .gelmesi için zaten ilk başlangıcta, pover tuşuna

    bastıgımızda hemen kılavyedeki ışıklar yanıp sönüyorsa, siyah

    acılış ekranında yazılar filan görünüyor ve hiç sorunsuz

    masaustune kadar geliyor. aylarca hiç kapatmasanda makine

    sorunsuz çalışıyor. arada bir yeniden başlat deyip

    dinlendiriyorum. yeniden başlat olayında hiç sorun

    cıkarmıyor. sorunsuz yeniden başlataıyorum.sorun kapatıp bir

    müddet bekledikten sonra pover tuşuna basınca kendisini

    gösteriyor .yani povere basınca canı isterse ekranda yazılar

    görünüyor ve sorunsuz acılıyor, canı istemezse çalışıyor gibi

    yapıyor ama görünüşte calıştıgı halde ortada icraat yok. tabi

    iş yaptırmak için bazen 10 defa reset yapıp tekrar pover

    tuşuna basmak icap ediyor.tabi normal şekilde acılıncaya

    kadar .ŞİMDİ BEN BURDA BU KONUDA ENGİN TECRÜBESİ OLAN BU

    KONULARI İYİ BİLEN BİR DOSTUMDAN UZMANLIGINI

    KONUŞTURABİLECEK BİLGİ VE DESTEKLERİNİ BEKLİYORUM .BU İŞ

    BENİMGİBİ ACEMİ ÇAYLAKLARIN İŞİ DEGİL ANLADIGIM KADARIYLA .BU

    İŞİN GERCEK PROFESÖRÜ BENİM YANIMDA BU İŞİ GERCEK ANLAMDA

    ÇÖZEN KİŞİDİR .gelelim BU DURUMLA İLGİLİ benim YANİ 12 senedir bu işlerle meşgul

    olan biri olarak bu konuda yaptıgım çalışmalara . :pepper: bu işi yani

    sorunu çözmek için . windovsu sıfırdan kurdum çözüm

    olmadı.ekran kartını degiştirdim çözüm olmadı.poversaplıyı

    degiştirdim çözüm olmadı. remleri degiştirdim 2 adet 1 gb lık

    rem taktım çözüm olmadı . bios pilini degiştirdim çözüm

    olmadı .işlemciyi anakart üzerinden söküp temizleyip tekrar

    takınca 2 gün sorunsuz çalıştı,iki gün sonra gene aynı sorunu yapmaya

    başladı yani işlemciyi temizlemek 2 gün lük tedavi yaptı.hiç

    kapatmadan bir ay çalıştırdım bir ayın sonunda kapattım

    gene 2 gün sorunsuz kapatıp acabildim yani 2 günlük tedavi

    gibi oldu sürekli 1 ay acık bırakmak..... tek yapmadıgım

    kasayı degiştirmek vede ana kartı degiştirmek .bu işlere

    girmeden önce bu konuda deneyim ve tecrübesi olan bilgisayar

    profesörlerinin bilgi beceri ve deneyimlerine çok ihtiyacım

    var .bu konuda desteklerinizi bekliyorum teşekkurler :crashs:
    arkadaşım anakarttaki bios pilini söküp 5 dakka sonra takarmısın dün da bitane açılmayanı çalıştırdım bios ekran yok sende gelmiyor birde anakartın üzerindeki kondensörler var bunlarda şişme varmı bir bakarmısın saygılarımla
    Düzenleyen NEXX45 : 18-12-2012 at 00:09

  8. #8
    Member
    Giriş Tarihi
    06-03-2004
    Mekan
    35 İzmir
    Mesajlar
    233
    Kan Grubu
    0 Rh ( + )
    Üye No
    5935

    Alıntı Orijinal Mesaj Sahibi NEXX45 Mesajı Göster
    arkadaşım anakarttaki bios pilini söküp 5 dakka sonra takarmısın dün da bitane açılmayanı çalıştırdım bios ekran yok sende gelmiyor birde anakartın üzerindeki kondensörler var bunlarda şişme varmı bir bakarmısın saygılarımla
    teşekkur ederim o dediğini yaptım 5 dk dan fazla bile tuttum ama sonuç degişmedi. yani anlıyacan bios pilinden degil eminim

  9. #9
    Member
    Giriş Tarihi
    06-03-2004
    Mekan
    35 İzmir
    Mesajlar
    233
    Kan Grubu
    0 Rh ( + )
    Üye No
    5935

    Alıntı Orijinal Mesaj Sahibi Armabilgisayar Mesajı Göster
    bence anakartda sorun var veyahut kasanın anakart a bir şekilde şase vb. bir soruna neden olması bu sorun yaptırtıyor olabilir.

    tüm donanımları söküp kasaya temas etmeyecek şekilde çalıştırmayı deneyin. aksi taktirde zaten tüm donanımları değiştip denemişssiniz.

    ama en büyük olasılık başından beri anakart ile alakalı duruyor..
    bencede öyle gibi görünüyor fakat anakart masrafına girmeden acaba bir çözüm yolu bulabilirmiyim diye ugraşıyorum yani bu konuda benim gibi tırmalayıpta çözüme kavuşturanların tecrübelerini bir araştırayım diye bekliyorum bu arada bilgilerde tazelenmiş oluır demiya

  10. #10
    Member
    Giriş Tarihi
    06-03-2004
    Mekan
    35 İzmir
    Mesajlar
    233
    Kan Grubu
    0 Rh ( + )
    Üye No
    5935

    Alıntı Orijinal Mesaj Sahibi star1979 Mesajı Göster
    Sorun ekran kartında gibi...Kart aşırı ısınmaya maruz kalmış sanki. Görüntünün gelmemesi bundan olabilir. Veya anakart üzerinde parçaların takıldığı slotlar tozlanmış ve temassızlık olabilir. Ekran kartı ve RAM leri çıkartıp kasayı güzelce temizleyin. Olmazsa ekran kartının yerine başka bir ekran kartı takıp deneyin...
    :banana:
    ekran kartı hiç degil çünkü ekran kartını yani sorunsuz çalışan bir ekran kartını birgün makinede denedim sorun degişmedi onun için

    :menani:

  11. #11
    New Member
    Giriş Tarihi
    18-07-2007
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    42
    Mesajlar
    27
    Kan Grubu
    A Rh ( + )
    Üye No
    365848

    anakartta veya power supply'da sismis kapasitor olabilir. Anakart uzerindeki kapasitor'lere dikkat et sisme var mi bir bak. Eger yoksa sorun power supply'dan kaynaklaniyordur. Degistirirsen sorunu cozecegini dusunuyorum.

  12. #12
    Member
    Giriş Tarihi
    06-03-2004
    Mekan
    35 İzmir
    Mesajlar
    233
    Kan Grubu
    0 Rh ( + )
    Üye No
    5935

    New Icon26

    Alıntı Orijinal Mesaj Sahibi kktcportal Mesajı Göster
    anakartta veya power supply'da sismis kapasitor olabilir. Anakart uzerindeki kapasitor'lere dikkat et sisme var mi bir bak. Eger yoksa sorun power supply'dan kaynaklaniyordur. Degistirirsen sorunu cozecegini dusunuyorum.
    :jump:
    poversaplıyı degiştirdim sorun aynen devam etti
    :smiles6:

  13. #13
    Adviser
    Giriş Tarihi
    03-12-2004
    Mekan
    45 Manisa
    Yaş
    49
    Mesajlar
    2,736
    Kan Grubu
    0 Rh ( + )
    Üye No
    47990

    Alıntı Orijinal Mesaj Sahibi tahsin43 Mesajı Göster
    :jump:
    poversaplıyı degiştirdim sorun aynen devam etti
    :smiles6:
    Belki sorun monitördedir başka bir monitör denediniz mi?

  14. #14
    Average Member
    Giriş Tarihi
    22-08-2005
    Mekan
    81 Düzce
    Yaş
    59
    Mesajlar
    308
    Kan Grubu
    0 Rh ( + )
    Üye No
    287611

    Madem ki bu hususta bir konu açılmış başımdan geçen bir arıza olayını da ben anlatayım: Mayıs sonlarına doğru bir fırtına esnasında yıldırımdan Anakart, powersuply, modem yandı. Yeni Gigabyt G41M Combo anakart aldım. Taktım. Genellikle laptop kullandığım için, birkaç defa yazıcı, tarayıcı lazım olunca kullandım. 2 ay olmadan arkadaşın yazdığı gibi Power tuşuna basınca fanlar vs. çalışıyor ama ekrana hiçbir yazı gelmiyordu. Ram vs. değiştirip denedim olmayınca bilgisayarcı bir arkadaşa götürdüm. O da kontrol edip arıza'nın ana kartta olabileceğini söyledi. Yeni olduğu için de kutusuna koyup aldığım yere götürdüm. Garanti'ye gitti geldi. Sağlam olduğunu yazmışlardı. Taktık yine çalışmıyor. tekrar gönderildi yine test edilip sağlam olduğu raporuyla geri geldi. tekrar gönderdim. Bu sefer anakart'ı değiştirdiler. Anakart değişince iş düzeldi. Şimdi çalışıyor. Benzerlik arz ettiği için yazmak ihtiyacı duydum.

  15. #15
    Banned Member
    Giriş Tarihi
    01-11-2006
    Mekan
    34 İstanbul
    Mesajlar
    2,095
    Kan Grubu
    B Rh ( + )
    Üye No
    279036

    sorun anakartta bizim yegenede aynısı olmuştu.

  16. #16
    Member
    Giriş Tarihi
    06-03-2004
    Mekan
    35 İzmir
    Mesajlar
    233
    Kan Grubu
    0 Rh ( + )
    Üye No
    5935

    Alıntı Orijinal Mesaj Sahibi Salih GÖNÜL Mesajı Göster
    Madem ki bu hususta bir konu açılmış başımdan geçen bir arıza olayını da ben anlatayım: Mayıs sonlarına doğru bir fırtına esnasında yıldırımdan Anakart, powersuply, modem yandı. Yeni Gigabyt G41M Combo anakart aldım. Taktım. Genellikle laptop kullandığım için, birkaç defa yazıcı, tarayıcı lazım olunca kullandım. 2 ay olmadan arkadaşın yazdığı gibi Power tuşuna basınca fanlar vs. çalışıyor ama ekrana hiçbir yazı gelmiyordu. Ram vs. değiştirip denedim olmayınca bilgisayarcı bir arkadaşa götürdüm. O da kontrol edip arıza'nın ana kartta olabileceğini söyledi. Yeni olduğu için de kutusuna koyup aldığım yere götürdüm. Garanti'ye gitti geldi. Sağlam olduğunu yazmışlardı. Taktık yine çalışmıyor. tekrar gönderildi yine test edilip sağlam olduğu raporuyla geri geldi. tekrar gönderdim. Bu sefer anakart'ı değiştirdiler. Anakart değişince iş düzeldi. Şimdi çalışıyor. Benzerlik arz ettiği için yazmak ihtiyacı duydum.
    benim arızanın tıpkısı be kardeş .başkaca çözüm yolu bulamazsam .artık ilk denececegim yöntem sizin yöntemdir.siz garantili oldugu için sorunu kolay çözmüşsünüz benim öyle bir lüksüm yok 6 yıllık ana kart.heralde emekli olmak istiyorda ondan

  17. #17
    New Member
    Giriş Tarihi
    18-07-2007
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    42
    Mesajlar
    27
    Kan Grubu
    A Rh ( + )
    Üye No
    365848

    Alıntı Orijinal Mesaj Sahibi tahsin43 Mesajı Göster
    :jump:
    poversaplıyı degiştirdim sorun aynen devam etti
    :smiles6:
    peki anakart uzerindeki kapasitorler ne durumda? daha cok cpu yanindakiler siser

  18. #18
    Member
    Giriş Tarihi
    06-03-2004
    Mekan
    35 İzmir
    Mesajlar
    233
    Kan Grubu
    0 Rh ( + )
    Üye No
    5935

    Alıntı Orijinal Mesaj Sahibi kktcportal Mesajı Göster
    peki anakart uzerindeki kapasitorler ne durumda? daha cok cpu yanindakiler siser
    kapasitorler bu nedir anakartta nerede bulunur.sorunlu oldugu nasıl anlaşılır.

  19. #19
    Banned Member
    Giriş Tarihi
    18-05-2005
    Mekan
    45 Manisa
    Yaş
    53
    Mesajlar
    5,061
    Üye No
    102220

    birde anakartın üzerindeki kondensörler var bunlarda şişme varmı bir bakarmısın
    sana yazmıştım daha önce kapasitör dediği kondenstördür arkadaşın onları soruyor

  20. #20
    Member
    Giriş Tarihi
    06-03-2004
    Mekan
    35 İzmir
    Mesajlar
    233
    Kan Grubu
    0 Rh ( + )
    Üye No
    5935

    Alıntı Orijinal Mesaj Sahibi NEXX45 Mesajı Göster
    birde anakartın üzerindeki kondensörler var bunlarda şişme varmı bir bakarmısın
    sana yazmıştım daha önce kapasitör dediği kondenstördür arkadaşın onları soruyor
    NEXX45 bende manisada yaşıyorum eger sizce mahzuru yoksa manisanın neresinde oturuyorsunuz ben merkezinde oturuyorum teşekkurler

  21. Merih Banner Alt
2 sayfadan, 1. sayfa 12 SonSon

Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı