Uydumarket Banner  

Gösterilen Mesajlar: 8 mesajdan 1 ile 8 arası

Konu: Gigablue 800UE Displayde Goruntu kayboldu..

  1. #1
    Senior Member
    Giriş Tarihi
    01-04-2006
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    921
    Üye No
    203537

    Gigablue 800UE Displayde Goruntu kayboldu..



    Selamlar..
    Iki gün önce aldıgım 800ue cihazin displayinde goruntu kayboldu. Baska bir konuda da yazmistim, cihaz geldiginde ekrani hafif yan duruyordu. Ustunde openmips original imaj var. Fabrika ayarina dondum, ama dun gece atmaya calistigim ccam 2.30 hala duruyor. Kopmle sifirlama nasil oluyor? Cihazı Almanya'dan internetten aldim, geri gondermeden once yapabilecegim birsey var mi? Tesekkurler..

  2. #2
    Advanced Member
    Giriş Tarihi
    18-10-2005
    Mekan
    35 İzmir
    Yaş
    59
    Mesajlar
    9,170
    Kan Grubu
    0 Rh ( + )
    Üye No
    141974

    Alıntı Orijinal Mesaj Sahibi 1_Nisan Mesajı Göster
    Selamlar..
    Iki gün önce aldıgım 800ue cihazin displayinde goruntu kayboldu. Baska bir konuda da yazmistim, cihaz geldiginde ekrani hafif yan duruyordu. Ustunde openmips original imaj var. Fabrika ayarina dondum, ama dun gece atmaya calistigim ccam 2.30 hala duruyor. Kopmle sifirlama nasil oluyor? Cihazı Almanya'dan internetten aldim, geri gondermeden once yapabilecegim birsey var mi? Tesekkurler..
    cihazın fişini çıkarıp yaklaşık 10 saniye bekleyin yine takın display görüntüsü gelir

  3. #3
    Senior Member
    Giriş Tarihi
    01-04-2006
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    921
    Üye No
    203537

    Malesef goruntu kaybolduktan sonra saatlerce fisi cekili haldeydi, tekrar denedim olmadi.. Tamamen siyah da degil, yoksa yandan yansima falan mi tam çozemedim..


  4. #4
    Advanced Member
    Giriş Tarihi
    23-11-2004
    Mekan
    60 Tokat
    Yaş
    37
    Mesajlar
    1,651
    Üye No
    43800

    can sıkıcı bi durum aldığın yere başvur değişsinler cihazını....

  5. #5
    Advanced Member
    Giriş Tarihi
    28-02-2007
    Mekan
    31 Hatay
    Yaş
    55
    Mesajlar
    2,197
    Kan Grubu
    0 Rh ( + )
    Üye No
    326002

    Alıntı Orijinal Mesaj Sahibi harkan Mesajı Göster
    cihazın fişini çıkarıp yaklaşık 10 saniye bekleyin yine takın display görüntüsü gelir

    üç kere başıma geldi bu yöntem ile düzeldi

  6. #6
    Senior Member
    Giriş Tarihi
    09-03-2006
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    716
    Üye No
    195605

    Alıntı Orijinal Mesaj Sahibi 1_Nisan Mesajı Göster
    Malesef goruntu kaybolduktan sonra saatlerce fisi cekili haldeydi, tekrar denedim olmadi.. Tamamen siyah da degil, yoksa yandan yansima falan mi tam çozemedim..

    arkadasim güncelleme yap düzelir

  7. #7
    Senior Member
    Giriş Tarihi
    01-04-2006
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    921
    Üye No
    203537

    Guncelleme yapmak için usb'yi taktim ama ekran gorunmediginden config falan yazisini goremedim tabi.. Yukleme yapamadan cihaz acildi ama ekran da geri geldi. Belki de eksik bir dosyayi usb'den okumustur diye tahmin ediyorum.
    Bir de ekranin calismadigi durumlarda nasil yazilim atilir, bunu yazabilir misiniz? Ne kadar beklemek lazim OK'ye basmak icin veya baska bir yol?? Mersi..

  8. #8
    Senior Member
    Giriş Tarihi
    09-03-2006
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    716
    Üye No
    195605

    arkadasim güncellemeyi internet üzeri yapabilirsin.
    iki saniye sonra cihazdan ok´ye basabilirsin.


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı