Uydumarket Banner  

Gösterilen Mesajlar: 9 mesajdan 1 ile 9 arası

Konu: hdmi görüntü gelmeme problemi

  1. #1
    Member
    Giriş Tarihi
    22-09-2004
    Mekan
    10 Balıkesir
    Yaş
    43
    Mesajlar
    140
    Kan Grubu
    A Rh ( + )
    Üye No
    30071

    New Icon22 hdmi görüntü gelmeme problemi



    öncelikle herkese merhaba. Benim problemim son 10 gündür vu+ duo cihazım açıldığı (standby veya deepstandby farketmiyor) zaman hdmi dan Samsung 40C6000 marka televizyonuma, görüntü sinyalini ya çok geç gönderiyor (bazen dakikalar alıyor, bazen de hiç gelmiyor), yada tekrardan bir kaç defa restart yapmam gerekiyor. 6 aydır vti 4.1 yazılımını kullanmaktayım, birkaç imaj denememe, güncel driverleri yüklememe, hdmicec eklentisini kaldırmama, hdmi kablosunu, hdmi portlarını değiştirmeme ve başka bir tv de denememe rağmen sorunum devam etmektedir

  2. #2
    Advanced Member
    Giriş Tarihi
    18-12-2004
    Mekan
    35 İzmir
    Yaş
    53
    Mesajlar
    6,577
    Kan Grubu
    0 Rh ( + )
    Üye No
    53134

    dikey elektironik en iyi cevabı verir vu annemin cihazı aynı aradım gönder dediler elim varıp gönderemedim cihazı sonuc servis

  3. #3
    Supervisor
    Giriş Tarihi
    08-03-2004
    Mekan
    38 Kayseri
    Yaş
    41
    Mesajlar
    5,089
    Üye No
    6185

    hdmi görüntü gelmeme problemi

    Verdiginiz bilgiler isiginda cihazda sorun var gibi,Cihazı servise yollayınız.
    Düzenleyen pro_dufa : 02-09-2012 at 00:02

  4. #4
    Advanced Member
    Giriş Tarihi
    12-04-2004
    Mekan
    38 Kayseri
    Yaş
    44
    Mesajlar
    25,582
    Üye No
    10473

    Merhaba,

    Bence VTi'den şüpheleniyorum, başka bir imaj yükleyip deneyin.

    Sevgiler... :wave:

  5. #5
    Supervisor
    Giriş Tarihi
    08-03-2004
    Mekan
    38 Kayseri
    Yaş
    41
    Mesajlar
    5,089
    Üye No
    6185

    hdmi görüntü gelmeme problemi

    Alıntı Orijinal Mesaj Sahibi ozkaradag Mesajı Göster
    Merhaba,

    Bence VTi'den şüpheleniyorum, başka bir imaj yükleyip deneyin.

    Sevgiler... :wave:
    Kullanıcı mesajında birkaç imaj denedim demis :wave:

  6. #6
    Average Member
    Giriş Tarihi
    07-09-2005
    Mekan
    34 İstanbul
    Mesajlar
    483
    Üye No
    131007

    Bu gün İtibariyle bende de HDMi den görüntü alamıyorum . Galiba HDM i çıkışı arızalandı
    ne olduysa Bu son çıkan Vti den sonra oldu ama

  7. #7
    Supervisor
    Giriş Tarihi
    08-03-2004
    Mekan
    38 Kayseri
    Yaş
    41
    Mesajlar
    5,089
    Üye No
    6185

    hdmi görüntü gelmeme problemi

    Alıntı Orijinal Mesaj Sahibi MALİBU Mesajı Göster
    Bu gün İtibariyle bende de HDMi den görüntü alamıyorum . Galiba HDM i çıkışı arızalandı
    ne olduysa Bu son çıkan Vti den sonra oldu ama
    İlk mesajdaki kullanıcının yaptıgı gibi alternatifleri deneyip sorunun neden olduğunu anlatabilirsiniz.

  8. #8
    Average Member
    Giriş Tarihi
    07-09-2005
    Mekan
    34 İstanbul
    Mesajlar
    483
    Üye No
    131007

    Blackhole 1.77 Backup Vu Duo (alex36 edition) yukledikten sonra sorun düzeldi galiba Vti sorunluydu

  9. #9
    Member
    Giriş Tarihi
    22-09-2004
    Mekan
    10 Balıkesir
    Yaş
    43
    Mesajlar
    140
    Kan Grubu
    A Rh ( + )
    Üye No
    30071

    yardımlarınız için çok teşekkürler, malibu arkadaşım vti den olduğunu söylemiş, ancak ben 6 ay boyunca vti 4.1 kullandım bir sorunum yoktu, sorunum 10 gün önce birden bire başladı. Hiç umudum yok ama Birde blachole 1.7.7 deneyeyim bakalım, sonucu paylaşırım, hızlı cevaplarınız için tekrar teşekkürler.


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı