Uydumarket Banner  

Gösterilen Mesajlar: 17 mesajdan 1 ile 17 arası

Konu: yeni aldığım cihaz açılmadı

  1. #1
    New Member
    Giriş Tarihi
    29-08-2009
    Mekan
    42 Konya
    Yaş
    44
    Mesajlar
    13
    Üye No
    504166

    yeni aldığım cihaz açılmadı



    merhaba, daha önce hiremco x3 kullanıyordum. HD yayınları da seyredebilmek için bugün teknosadan goldmaster 1050 aldım. hiremco x3 ü kullandığım anten kablosunu kullandım ama cihaz açılmıyor. saat kalibrasyonu yapılıyor dedikten sonra, tv ile bağlantısını kesiyor. Tv philisp 32pfl8480

    yardımcı olursanız çok sevinirim. teşekkürler.

  2. #2
    Average Member
    Giriş Tarihi
    01-05-2005
    Mekan
    07 Antalya
    Mesajlar
    294
    Üye No
    97323

    Arkasındaki anahtardan kapatıp açtığında düzelmesi lazım .

  3. #3
    New Member
    Giriş Tarihi
    29-08-2009
    Mekan
    42 Konya
    Yaş
    44
    Mesajlar
    13
    Üye No
    504166

    arkasındaki anahtardan açıp kapadım sadece "saat kalibrasyonu yapıyor - lütfen bekleyin" diyor sonra tv ile bağlantısını kesip standby da bekliyor. başka bir işlem yapmıyor. sabah bir akrabamın evindeki farklı bir tesisatta denedim, scart ile orada da aynısı oldu. cihazı geri mi vereyim?

  4. #4
    Advanced Member
    Giriş Tarihi
    12-11-2006
    Mekan
    52 Ordu
    Yaş
    35
    Mesajlar
    1,598
    Üye No
    283154

    Alıntı Orijinal Mesaj Sahibi topraksahibi Mesajı Göster
    arkasındaki anahtardan açıp kapadım sadece "saat kalibrasyonu yapıyor - lütfen bekleyin" diyor sonra tv ile bağlantısını kesip standby da bekliyor. başka bir işlem yapmıyor. sabah bir akrabamın evindeki farklı bir tesisatta denedim, scart ile orada da aynısı oldu. cihazı geri mi vereyim?
    cihaza plugın vs yukledınızmı?

  5. #5
    Advanced Member
    Giriş Tarihi
    04-12-2008
    Mekan
    81 Düzce
    Mesajlar
    5,746
    Kan Grubu
    0 Rh ( - )
    Üye No
    470881

    Anten kablosunu takmadan denediniz mi ?,aynı sorun varsa cihaz sorunlu olabilir..

  6. #6
    New Member
    Giriş Tarihi
    29-08-2009
    Mekan
    42 Konya
    Yaş
    44
    Mesajlar
    13
    Üye No
    504166

    cihaz sıfır yeni aldım-plugin, anten kablosuz da denedim aynı şey oldu. goldmaster dan birisi ile görüştüm, cihazın yanında olmadığım için şu anda yardımcı olamayacağını söyledi.
    Düzenleyen topraksahibi : 28-08-2012 at 09:43

  7. #7
    Advanced Member
    Giriş Tarihi
    12-11-2006
    Mekan
    52 Ordu
    Yaş
    35
    Mesajlar
    1,598
    Üye No
    283154

    sizin cihazınıa yanlış bri plugın atılmıs ve cihaz kendini kilitlemiş yapcagın aşmayı yazayım

    1- usb bellege plugın yukle

    2- usbbellegi cihaza tak ve karsına yukleme ekranı gelecek orada kumanda üzerinden hızlı biir şeklıde yeşil tusa bas eveti sec boyle bir dene bakalım ne olaccak

  8. #8
    New Member
    Giriş Tarihi
    29-08-2009
    Mekan
    42 Konya
    Yaş
    44
    Mesajlar
    13
    Üye No
    504166

    @fatsali_52, plugin'den kastın nedir? cihazın kutusundan içinden çıkan usb bellekten mi bahsediyorsun, içinde plugin olduğu yazıyor cihazın kutusunda.
    değilse, hangi plugin'i yükleyeyim?

  9. #9
    Senior Member
    Giriş Tarihi
    18-11-2006
    Mekan
    17 Çanakkale
    Yaş
    41
    Mesajlar
    563
    Kan Grubu
    B Rh ( - )
    Üye No
    286028

    geri verme şansınız varsa verin veya servisine verin yeni çihazın arızasıyla siz uğraşmayın derim yükleme siz yapmayın garanti dışı siz bormuşsunuz da derler.

  10. #10
    Advanced Member
    Giriş Tarihi
    12-11-2006
    Mekan
    52 Ordu
    Yaş
    35
    Mesajlar
    1,598
    Üye No
    283154

    Alıntı Orijinal Mesaj Sahibi topraksahibi Mesajı Göster
    @fatsali_52, plugin'den kastın nedir? cihazın kutusundan içinden çıkan usb bellekten mi bahsediyorsun, içinde plugin olduğu yazıyor cihazın kutusunda.
    değilse, hangi plugin'i yükleyeyim?
    forumda var plugın ustam onu farklı bir usb belleğe yukle dedigimi oyle dene .

  11. #11
    Advanced Member
    Giriş Tarihi
    12-11-2006
    Mekan
    52 Ordu
    Yaş
    35
    Mesajlar
    1,598
    Üye No
    283154

    Alıntı Orijinal Mesaj Sahibi erentv10 Mesajı Göster
    geri verme şansınız varsa verin veya servisine verin yeni çihazın arızasıyla siz uğraşmayın derim yükleme siz yapmayın garanti dışı siz bormuşsunuz da derler.
    :) cihazda arıza yok bence sadece eski bir plugın yuklenmiş bben hiç görmedim siz bozmussunuz deyip garantili cihaza :)

  12. #12
    Senior Member
    Giriş Tarihi
    18-11-2006
    Mekan
    17 Çanakkale
    Yaş
    41
    Mesajlar
    563
    Kan Grubu
    B Rh ( - )
    Üye No
    286028

    çihaz hatalı da olabilir sonuçta yeni almış yazılım yüklemesin arkadaş çihaz düzelmesse problem çıkabilir servis bakar orjinalinden farklı bilgi görürse işi yokuşa sürebilir. sonuçta herhangi bi üçret ödemicek arkadaş.
    Düzenleyen erentv10 : 28-08-2012 at 10:42

  13. #13
    Advanced Member
    Giriş Tarihi
    27-02-2009
    Mekan
    35 İzmir
    Yaş
    48
    Mesajlar
    7,330
    Kan Grubu
    B Rh ( + )
    Üye No
    482995

    bence hiç bir şey yapma aldığın yere götür ellerken elinde kalır bu seferde sen bozdun diye garanti dışı kalır

  14. #14
    New Member
    Giriş Tarihi
    29-08-2009
    Mekan
    42 Konya
    Yaş
    44
    Mesajlar
    13
    Üye No
    504166

    Alıntı Orijinal Mesaj Sahibi erentv10 Mesajı Göster
    geri verme şansınız varsa verin veya servisine verin yeni çihazın arızasıyla siz uğraşmayın derim yükleme siz yapmayın garanti dışı siz bormuşsunuz da derler.
    Teknosa ile görüştüm paket içeriği ile birlikte getirirseniz servise göndeririz, para iadesi yapmayız dediler. servisten de 2-6 haftadan önce gelmez dediler.

    GM teknik servisi yarın da çalışıyormuş, onlar yarın teknik destek verecekler telefondan inşallah. sağolsun telefondaki teknik servis görevlisi arkadaş çok yardımcı oldu, hatta geri götürmeyin o cihaz kesin çalışıyordur filan dedi.

    bakalım yarın ola hayrola.

  15. #15
    Advanced Member
    Giriş Tarihi
    23-11-2004
    Mekan
    67 Zonguldak
    Yaş
    41
    Mesajlar
    2,773
    Kan Grubu
    A Rh ( + )
    Üye No
    43718

    orada açtırıp deneseydin keşke yeni yazılım atmayı bi deneyin.

  16. #16
    New Member
    Giriş Tarihi
    29-08-2009
    Mekan
    42 Konya
    Yaş
    44
    Mesajlar
    13
    Üye No
    504166

    yeni yazılım atmamı tavsiye etti GM teknik servisi. önceki cihazda kullandığım kablo filan vardı. forumdan iyice okudum. loader 6.20 yi yüklüyorum rs 232 ile. ekranda dn.89, dn.90 filan diye yazıyor tamamı bitince "end" yazıyor ama cihazı açıp kapayınca l5.24 diyerek açılıyor. bir yerde hata mı yapıyorum acaba*

  17. #17
    New Member
    Giriş Tarihi
    29-08-2009
    Mekan
    42 Konya
    Yaş
    44
    Mesajlar
    13
    Üye No
    504166

    Teknosaya geri verdim, servise gönderdiler sonuç olarak. donanımsal arıza varsa yenisini verecekler.


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı