Uydumarket Banner  

Gösterilen Mesajlar: 3 mesajdan 1 ile 3 arası

Konu: Gigablue IP "Kullanılamaz sorunu"

  1. #1
    Member
    Giriş Tarihi
    01-09-2008
    Mekan
    34 İstanbul
    Yaş
    50
    Mesajlar
    93
    Kan Grubu
    A Rh ( + )
    Üye No
    452608

    Gigablue IP "Kullanılamaz sorunu"



    Merhaba Forum dostları.Öncelikle Herkese iyi bayramlar.

    son 1 haftadır uğraştığım ama bir türlü çözmeye muaffak olmadığım sorunumu yazmak istiyorum.
    Evimde Hem Gigablue Solo Hemde Gigablue SE var(Şimdi UE oldu)Biri salonumda(SE) diğeri homeplug ile oturma odasına bağlı.(SOLO)
    Aylardan beri normal olarak kullandığım 2 cihaz dan SE cihaza yazılım atınca Hiçbir şekilde internete bağlanmıyor.20 kere yazılım yükledim olmadı.IP kullanılamaz demekte.KAbloda yada modem sorun yok.Modeme 13 tane cihaz bağlı(Çoklayıcı ile)hiçbirinde sorun yok.MOdemde sorun yok çünkü SOLO çalışıyor.Ama salonumdakine IP aldıramadım.Dünde Giga UE aldım.Onda da aynı sorun IP kullanımaz yazmakta.

    Lütfen bu konuda bilgisi olan paylaşırsa çok sevinirim.
    Teşekkürler

  2. #2
    Member
    Giriş Tarihi
    01-09-2008
    Mekan
    34 İstanbul
    Yaş
    50
    Mesajlar
    93
    Kan Grubu
    A Rh ( + )
    Üye No
    452608

    KOnu halledilmiştir.Kapatılabilir.

  3. #3
    Member
    Giriş Tarihi
    01-11-2004
    Mekan
    34 İstanbul
    Yaş
    45
    Mesajlar
    198
    Kan Grubu
    A Rh ( + )
    Üye No
    37334

    :) Basit bir problem bu sanırım sorun giderilmiş.
    Düzenleyen acurcu : 21-08-2012 at 22:51


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı