Uydumarket Banner  

3 sayfadan, 1. sayfa 123 SonSon
Gösterilen Mesajlar: 57 mesajdan 1 ile 20 arası

Konu: Atlanta'da bir anda bütün uydular gitti

  1. #1
    Member
    Giriş Tarihi
    30-08-2010
    Mekan
    06 Ankara
    Mesajlar
    140
    Kan Grubu
    0 Rh ( + )
    Üye No
    540604

    Atlanta'da bir anda bütün uydular gitti



    Arkadaşlar kanallar çalışırken birden hepsi gitti hiç birinden sinyal alamıyor ama normalde alıyordu. Ve server a da bağlanamıyor ne olmuş olabilir acaba atlanta ya ??

  2. #2
    Member
    Giriş Tarihi
    09-11-2010
    Mekan
    06 Ankara
    Yaş
    59
    Mesajlar
    87
    Kan Grubu
    AB Rh ( + )
    Üye No
    547081

    Alıntı Orijinal Mesaj Sahibi uffuk1907 Mesajı Göster
    Arkadaşlar kanallar çalışırken birden hepsi gitti hiç birinden sinyal alamıyor ama normalde alıyordu. Ve server a da bağlanamıyor ne olmuş olabilir acaba atlanta ya ??
    Reset at bi dene düzelir belkim...

  3. #3
    Member
    Giriş Tarihi
    30-08-2010
    Mekan
    06 Ankara
    Mesajlar
    140
    Kan Grubu
    0 Rh ( + )
    Üye No
    540604

    Yayın geldi teşşekür ederim

  4. #4
    Member
    Giriş Tarihi
    30-08-2010
    Mekan
    06 Ankara
    Mesajlar
    140
    Kan Grubu
    0 Rh ( + )
    Üye No
    540604

    Arkadaşlar gene aynısı oldu. Birden bire hem turksat hemde hotbırd gidiyor. sinyal sıfır oluyor. uydu kablosunu çıkarıp tekrar taktım. Böyle bir saçmalıkmı olur ya. Daha önce başına gelen var mı ? Sorundan kurtulamadm bir türlü..

  5. #5
    Average Member
    Giriş Tarihi
    03-07-2010
    Mekan
    06 Ankara
    Mesajlar
    341
    Üye No
    535582

    Alıntı Orijinal Mesaj Sahibi uffuk1907 Mesajı Göster
    Yayın geldi teşşekür ederim
    bugün aynı sorunu bende 3 kez yaşadım durup dururken tüm uydularda sıfır sinyal, fişi çıkarıp taktım 5 dk yayın aldım sonra yine tüm uydular gitti. Şu anda hepsinde sinyal var 3 saattir sıkıntı yok. fiş çıkartıp takma dışında birşeyde yapmadım ekstra.

  6. #6
    Member
    Giriş Tarihi
    30-08-2010
    Mekan
    06 Ankara
    Mesajlar
    140
    Kan Grubu
    0 Rh ( + )
    Üye No
    540604

    Ya böyle prof bir cihazda byle sorun olursa yandık biz . Bunun bir çaresi olmalı nasıl iş bu..

  7. #7
    Advanced Member
    Giriş Tarihi
    20-12-2004
    Mekan
    33 Mersin
    Yaş
    54
    Mesajlar
    22,646
    Kan Grubu
    B Rh ( + )
    Üye No
    53812

    Hangi yazılımı kullanıyorsunuz?

  8. #8
    Average Member
    Giriş Tarihi
    03-07-2010
    Mekan
    06 Ankara
    Mesajlar
    341
    Üye No
    535582

    Alıntı Orijinal Mesaj Sahibi isayuksel Mesajı Göster
    Hangi yazılımı kullanıyorsunuz?
    1.83 ten sonra oldu daha önce hiç yaşamamıştım.

  9. #9
    Advanced Member
    Giriş Tarihi
    20-12-2004
    Mekan
    33 Mersin
    Yaş
    54
    Mesajlar
    22,646
    Kan Grubu
    B Rh ( + )
    Üye No
    53812

    Alıntı Orijinal Mesaj Sahibi for_miracle Mesajı Göster
    1.83 ten sonra oldu daha önce hiç yaşamamıştım.
    Belki aynı şey değil ama ben bulsat yazılımını yükledikten sonra aldığım sinyallerde önemli bir öçlüde düşüş yaşamıştım.
    Örneğin Türksatta 90 civarı kanal bulabilmiştim. Denedikten sonra tekrar 1.83 e döndüm
    O yüzden sordum. Ama 1.83 de bu sorunu yaşamadım.

  10. #10
    Member
    Giriş Tarihi
    30-08-2010
    Mekan
    06 Ankara
    Mesajlar
    140
    Kan Grubu
    0 Rh ( + )
    Üye No
    540604

    Alıntı Orijinal Mesaj Sahibi isayuksel Mesajı Göster
    Hangi yazılımı kullanıyorsunuz?
    Ben 1.83 yazılımını kullanıyorum...

  11. #11
    Average Member
    Giriş Tarihi
    21-01-2006
    Mekan
    34 İstanbul
    Mesajlar
    406
    Kan Grubu
    A Rh ( + )
    Üye No
    177968

    Kablolarnı iyi kontrol et
    Bir yerlerde gevşeme kırılma vb bir şey olmuş olabilir
    Cihaz bağlantılarını iyi kontrol et

  12. #12
    Member
    Giriş Tarihi
    30-08-2010
    Mekan
    06 Ankara
    Mesajlar
    140
    Kan Grubu
    0 Rh ( + )
    Üye No
    540604

    Hayır o tarz bir şey yok. Zaten olsa Turksat ve Hotbird neden aynı anda gidip bir gelsin ki kabloyu çıkarıp geri takınca. Şimdi gene yükledim yazılımı bakalım deniyeceğim gene.
    Düzenleyen haydut : 14-01-2011 at 00:05 Sebep: Mesaj editlenmiştir!

  13. #13
    Advanced Member
    Giriş Tarihi
    12-12-2009
    Mekan
    06 Ankara
    Mesajlar
    3,508
    Kan Grubu
    0 Rh ( + )
    Üye No
    516578

    Şimdiye kadar sinyal arızası sadece 7 adet .Lütfen bu tür sorunlar yaşayınca hemen yazılım ve cihaz üzerine koşullanmayın.

    1-Sinyal sorunu veya hatası olan yazılım verilmez.Test bile olsa..

    Kablo ve anten ayarlarınızı kontrol edin.
    Düzenleyen *ali* : 14-01-2011 at 00:03

  14. #14
    Member
    Giriş Tarihi
    30-08-2010
    Mekan
    06 Ankara
    Mesajlar
    140
    Kan Grubu
    0 Rh ( + )
    Üye No
    540604

    Öyle bir niyette değilim ali bey. Ama dm500s te bile o kanalları bulup açabiliyorum. Aynı sisteme atlanta yı bağladağımda durum farklı oluyor.

  15. #15
    New Member
    Giriş Tarihi
    01-12-2010
    Mekan
    06 Ankara
    Yaş
    49
    Mesajlar
    20
    Kan Grubu
    0 Rh ( + )
    Üye No
    549290

    aynısı banada olmuştu ana kartta şasi problemi varmış cihazı değiştirdiler. adaptör fişini söküp takınca düzeliyorsa büyük ihtimal sorun aynıdır

  16. #16
    Banned Member
    Giriş Tarihi
    03-01-2011
    Mekan
    34 İstanbul
    Yaş
    52
    Mesajlar
    43
    Kan Grubu
    A Rh ( + )
    Üye No
    552001

    hocam iyiki sen gitmedin

    Alıntı Orijinal Mesaj Sahibi uffuk1907 Mesajı Göster
    Arkadaşlar kanallar çalışırken birden hepsi gitti hiç birinden sinyal alamıyor ama normalde alıyordu. Ve server a da bağlanamıyor ne olmuş olabilir acaba atlanta ya ??
    size ihtiyacımız var bırakın uydular gitsin bu uydular yüzünden birkaç arkadaşım gitti aslında öteki tarafa:) aman size birşey olmasın yahu giden uydu olsun be kardeşim:ok:

  17. #17
    Average Member
    Giriş Tarihi
    22-11-2008
    Mekan
    16 Bursa
    Yaş
    47
    Mesajlar
    357
    Kan Grubu
    0 Rh ( + )
    Üye No
    468941

    Atlanta hd box

    atlanta hd box tuşlu modellerinde sorunmu var geçen akşam dizi seyrederken komple sinyaller gitti ve gelmedi servise götürdüm bana bu modellerde sıkıntı olduğu söylendi ve korax full hd diye bir cihaz verdiler aynısı olduğunu söylediler bunun aslı nedir acaba kim bilgi verebilir lütfen yardım teşekkürler...:smashfrea

  18. #18
    Advanced Member
    Giriş Tarihi
    13-08-2010
    Mekan
    34 İstanbul
    Yaş
    39
    Mesajlar
    1,122
    Üye No
    538876

    Alıntı Orijinal Mesaj Sahibi pvr Mesajı Göster
    atlanta hd box tuşlu modellerinde sorunmu var geçen akşam dizi seyrederken komple sinyaller gitti ve gelmedi servise götürdüm bana bu modellerde sıkıntı olduğu söylendi ve korax full hd diye bir cihaz verdiler aynısı olduğunu söylediler bunun aslı nedir acaba kim bilgi verebilir lütfen yardım teşekkürler...:smashfrea
    atlanta tuşlu modelden kastınız T modeli sanırım ve yanlış bilgi vermişler. Çunku T modeli de olsa Nero da olsa sorunlu cihazlar değil. İkisi de Normal HD BOXa göre daha az sorun çıkartıyor.

    Forumu takip ederseniz; Korax full hd piyasaya yeni çıktı ve Atlanta'nın klonu mu acaba diye söylentiler vardı ama Ali bey açıklama yaptı. Alakası yok Atlanta ile diye. Sonra da Koraxın yetkilisi aynı firma değil ama main boardler elektrik beslemeleri farklı olduğu için farklı ama siz de biliyorsunuz ki aynı yerde üretiliyor dedi. Ama şuan hala muallakta. Ali bey konuyla ilgili bilgi verecektir ama Atlanta ile birebir aynı olmadığı ortada. Onlar da 1.83 yazılımı kullanıyorlar. Ücreti de nerdeyse aynı. Ama yerinizde olsam adı sanı belli olan Atlanta cihazımı öyle yeni piyasaya çıkan bir cihazla değiştirmezdim.

  19. #19
    Member
    Giriş Tarihi
    30-08-2010
    Mekan
    06 Ankara
    Mesajlar
    140
    Kan Grubu
    0 Rh ( + )
    Üye No
    540604

    Valla bende bi daha olmadı. Nedeni de anlamadım zaten. neyse olmasnda sorunda değil

  20. #20
    Average Member
    Giriş Tarihi
    03-07-2010
    Mekan
    06 Ankara
    Mesajlar
    341
    Üye No
    535582

    Alıntı Orijinal Mesaj Sahibi uffuk1907 Mesajı Göster
    Valla bende bi daha olmadı. Nedeni de anlamadım zaten. neyse olmasnda sorunda değil
    bendede 20dk içinde 3kez olmuştu, birdaha olmadı 3gündür.

3 sayfadan, 1. sayfa 123 SonSon

Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı