Uydumarket Banner  

Gösterilen Mesajlar: 5 mesajdan 1 ile 5 arası

Konu: sanırım flaş (ofd yok )

  1. #1
    Senior Member
    Giriş Tarihi
    22-02-2004
    Mekan
    43 Kütahya
    Mesajlar
    764
    Kan Grubu
    A Rh ( + )
    Üye No
    3881

    New Icon15 sanırım flaş (ofd yok )



    :mad: :mad: :help1: :help1: sevgili arkadaşlar 8700 cihaza ex emu attım(renkli olmayan) ama şuan cihaz çalışmıyor...daha önce böyle bi şey olmamıştı.loader 8500,yazılım 2mb. yazılımı...çözümü bilen var mı .saygılar.... :write:

  2. #2
    Advanced Member
    Giriş Tarihi
    27-01-2004
    Mekan
    22 Edirne
    Yaş
    60
    Mesajlar
    2,038
    Üye No
    1048

    Selam arkadaşım cihazın ön panelinde de ne yazıyor.Onu yaz sonra çaresine bakalım
    Saygılar

  3. #3
    Senior Member
    Giriş Tarihi
    22-02-2004
    Mekan
    43 Kütahya
    Mesajlar
    764
    Kan Grubu
    A Rh ( + )
    Üye No
    3881

    cihazın ön panelinde hiçbirşey yazmıyor.ışık bile yok sayın hocam.

  4. #4
    Senior Member
    Giriş Tarihi
    22-02-2004
    Mekan
    43 Kütahya
    Mesajlar
    764
    Kan Grubu
    A Rh ( + )
    Üye No
    3881

    power a basıp açmakta kar etmiyor hocam....

  5. #5
    Advanced Member
    Giriş Tarihi
    27-01-2004
    Mekan
    22 Edirne
    Yaş
    60
    Mesajlar
    2,038
    Üye No
    1048

    Selam arkadaşım cihazı fabrikaya göndermekten başka çare yok gibi görünüyor.Gönder 2-3 gün içinde geri gelir.
    Saygılar.


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı