merhabalar.

son çıkan emüleri 226 veya 228 ile yüklememiz gerekiyor.Ama bu kuplar açılıp gerekli dosya gösterildikten sonra mühendislik modu girilince şöyle bir ibare çıkıyor
[ Upgrade mode. ]
""
File open error, please open file first!

File open O.K.!
> New version binary.
(~O^) : This tool help you keep your Set from crashing !
Bu ne anlama geliyor arkadaşlar.
Ben emüleri ancak 216 ile yükleyebildim.

Ayrıca 12,03,A5 h/w 7400 cim 2mb lık cihazımın loader kısmını yükleyemiyorum.all3099 dosyasını atarken #İNTER...#yazısı ekranda belirmiyor.
Bu loader bl 618 veya 3099 hangi kupla yükleniyor.kupatsky ile mi yoksa başka bir kup mu.
TEŞEKKÜRLER