Uydumarket Banner  

Gösterilen Mesajlar: 16 mesajdan 1 ile 16 arası

Konu: humax 5400 irci yardim

  1. #1
    Junior Member
    Giriş Tarihi
    08-12-2006
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    52
    Mesajlar
    33
    Kan Grubu
    0 Rh ( + )
    Üye No
    294678

    humax 5400 irci yardim



    Sellam arkadaslar, benim cihaza bir seyler oldu cokmu karistirdim acaba? reset yaptim, sonra tamir softlari yukledim, toh 11.0 yükledim,ardindan 11,1 yukledim, setting, ve en son ..yleri yukledim ..yler icerde ama
    kanalar acilmiyor, hic bir kanal acmiyor sifreli veya sifresiz, kanallar hepsi icerde sinyal yok deyi.
    Ne yapmam lazim ustalar yardim edin, tabiiki cok karistirdim ben de karistim,basimda.

  2. #2
    Banned Member
    Giriş Tarihi
    19-01-2008
    Mekan
    34 İstanbul
    Mesajlar
    39
    Üye No
    412714

    arkadaşım disegc yanmış olabilir kontrol et veya direk bagla

  3. #3
    Junior Member
    Giriş Tarihi
    08-12-2006
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    52
    Mesajlar
    33
    Kan Grubu
    0 Rh ( + )
    Üye No
    294678

    sellam arkadaslar,baya bir ugrastan sonra bir seyler buldum ama daha cozemedim ben bunu. orijinal yazilimdan sonra toh 11.0 ardindan 11.1 sonra setting ve ...leri yükledim.hepsi tamam ama kanal acmiyordu hic bir kanal. settingi sildim kanal aramaya gectim elle aramada frekanslari mesela trtler 11919 v 24444 3/4 aramaya gectigimde sinyal yok, otomatik aramada bana trtleri 12398 frekansta cikardi, arti (+) 479 eklemem gerek her frekansta, bu nasil bir sey arkadaslar, neyi bozuldu bunun her frekansa +479 ekledimde kanalari cikariyo.. lutfen buna bir cozum bulalim yoksa cope gidecek cunku benim canak motorlu ve en az 12 13 uydu tutuyorum bu frekanslari ben elle yazmama imkani yok. tesekurler ayrica simonbaba arkadasada tesekur ederim.

  4. #4
    New Member
    Giriş Tarihi
    15-01-2006
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    14
    Üye No
    175752

    selam arkadaslar lütven yardimlarinizi bekliyorum cihaz humax 5400z problem ise örnegin 16 derecedeki kanallari seyretmek istersem cok frekansta kein signal yaziyor ama bazilarini aciyor ben ne yapmam gerekiyor ki hepisine bakabileyim bende deisingmotor otamatik var yardimlarinizi bekliyorum ben simdiden hepinize tesekür ediyorum saygilar ve selamlar.
    NOT: LNB-0,1

  5. #5
    Advanced Member
    Giriş Tarihi
    26-12-2006
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    41
    Mesajlar
    5,474
    Üye No
    300925

    Alıntı Orijinal Mesaj Sahibi ercan44 Mesajı Göster
    selam arkadaslar lütven yardimlarinizi bekliyorum cihaz humax 5400z problem ise örnegin 16 derecedeki kanallari seyretmek istersem cok frekansta kein signal yaziyor ama bazilarini aciyor ben ne yapmam gerekiyor ki hepisine bakabileyim bende deisingmotor otamatik var yardimlarinizi bekliyorum ben simdiden hepinize tesekür ediyorum saygilar ve selamlar.
    NOT: LNB-0,1
    cihazina yeni veya baska bir kanal listesi yükleyip denedinmi??

  6. #6
    Junior Member
    Giriş Tarihi
    08-12-2006
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    52
    Mesajlar
    33
    Kan Grubu
    0 Rh ( + )
    Üye No
    294678

    sellam arkadaslar, ossi64 arkadas benim bir onceki mesajimi okumussundur, senden bir cevap bekliyorum lutfen saygilar

  7. #7
    Advanced Member
    Giriş Tarihi
    26-12-2006
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    41
    Mesajlar
    5,474
    Üye No
    300925

    Alıntı Orijinal Mesaj Sahibi giorgos05 Mesajı Göster
    sellam arkadaslar, ossi64 arkadas benim bir onceki mesajimi okumussundur, senden bir cevap bekliyorum lutfen saygilar
    arkadasim baska bir setting atarak denedinmi eger canagin motorluysa bir dene derim olmazsa cihazini yeniden kur
    kolay gelsin

  8. #8
    Junior Member
    Giriş Tarihi
    08-12-2006
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    52
    Mesajlar
    33
    Kan Grubu
    0 Rh ( + )
    Üye No
    294678

    cok sag ol ossi64 arkadas, denedim baska setting te olmadi ama benim mainbord OAK II-L CPU B/D REV.:4.0 IRCI 5400 diseq te SD 1228/LMK2 belki yanlis tamir softlari yukledim o HIC MIC varya hangisi benim diseq e tam oldugundan bilmeyim. tesekurler

  9. #9
    Member
    Giriş Tarihi
    15-05-2007
    Mekan
    35 İzmir
    Yaş
    36
    Mesajlar
    162
    Kan Grubu
    0 Rh ( + )
    Üye No
    349984

    Alıntı Orijinal Mesaj Sahibi giorgos05 Mesajı Göster
    cok sag ol ossi64 arkadas, denedim baska setting te olmadi ama benim mainbord OAK II-L CPU B/D REV.:4.0 IRCI 5400 diseq te SD 1228/LMK2 belki yanlis tamir softlari yukledim o HIC MIC varya hangisi benim diseq e tam oldugundan bilmeyim. tesekurler
    (OAK II-L CPU B/D REV.:4.0 IRCI 5400 diseq te SD 1228/LMK2)
    gardeş, çok karışık bir durum var gibi sanırsam.
    Valla, ossi65 usta bu formülü çözemez.
    Allah kolaylık versin. :banana::crashs::pepper:

  10. #10
    Advanced Member
    Giriş Tarihi
    26-12-2006
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    41
    Mesajlar
    5,474
    Üye No
    300925

    Alıntı Orijinal Mesaj Sahibi cafer03 Mesajı Göster
    (OAK II-L CPU B/D REV.:4.0 IRCI 5400 diseq te SD 1228/LMK2)
    gardeş, çok karışık bir durum var gibi sanırsam.
    Valla, ossi65 usta bu formülü çözemez.
    Allah kolaylık versin. :banana::crashs::pepper:
    ossi65 degil 64 önce iyi oku sonra ne yazacaksan yaz uyuz etme adami cafer31:puah::puah::puah::puah::puah:

  11. #11
    Banned Member
    Giriş Tarihi
    06-03-2004
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    53
    Mesajlar
    5,786
    Kan Grubu
    0 Rh ( + )
    Üye No
    5884

    Alıntı Orijinal Mesaj Sahibi giorgos05 Mesajı Göster
    Sellam arkadaslar, benim cihaza bir seyler oldu cokmu karistirdim acaba? reset yaptim, sonra tamir softlari yukledim, toh 11.0 yükledim,ardindan 11,1 yukledim, setting, ve en son ..yleri yukledim ..yler icerde ama
    kanalar acilmiyor, hic bir kanal acmiyor sifreli veya sifresiz, kanallar hepsi icerde sinyal yok deyi.
    Ne yapmam lazim ustalar yardim edin, tabiiki cok karistirdim ben de karistim,basimda.
    Alıntı Orijinal Mesaj Sahibi giorgos05 Mesajı Göster
    sellam arkadaslar,baya bir ugrastan sonra bir seyler buldum ama daha cozemedim ben bunu. orijinal yazilimdan sonra toh 11.0 ardindan 11.1 sonra setting ve ...leri yükledim.hepsi tamam ama kanal acmiyordu hic bir kanal. settingi sildim kanal aramaya gectim elle aramada frekanslari mesela trtler 11919 v 24444 3/4 aramaya gectigimde sinyal yok, otomatik aramada bana trtleri 12398 frekansta cikardi, arti (+) 479 eklemem gerek her frekansta, bu nasil bir sey arkadaslar, neyi bozuldu bunun her frekansa +479 ekledimde kanalari cikariyo.. lutfen buna bir cozum bulalim yoksa cope gidecek cunku benim canak motorlu ve en az 12 13 uydu tutuyorum bu frekanslari ben elle yazmama imkani yok. tesekurler ayrica simonbaba arkadasada tesekur ederim.
    Beyefendi öncelikle geçmiş olsun yanlış loader atmışsın cihazına o yüzden LNB frekans değeri tutmuyor öncelikle LNB değerlerini kontrol et üniversal olması gerek eğer olmasa işin zor eğerki cihazın donanım bilgilerini bir yerlere yazmışsan sıkıntın yok hemen halledersin yok ama eğer yazmamışsan malesef işin zor bilesin şimdi cihaza yazılım atmadan evvel ve cihazı sıfırlamadan evvel cihaz açarken L 'mi yoksa H'mi yazıyordu eğer hatırlamıyorsan yapacağın en iii şey cihazın üst kapağını aç ve tunere bak ben sana dosya upload ediyorum içinde çok önemli tuner ve hıc to mıc bilgileri var LNB osilatörünü ancak bu şekilde düzeltebilirsin saygılarımla aliharbiye.
    Nötig.Cihazında oluşabilcek herhangi bir hatadan dolayı ne ben nede türkey forum sorumlu değildir yaptığım şey sadece sana yardım edebilmektir saygılarımla aliharbiye. (2. Dosya Bu dosya cihazın sistem İD'ni düzeltmeye yarıyacak çok dikkatli yapmaya çalış.
    Düzenleyen aliharbiye : 17-02-2009 at 13:47 Sebep: 2. dosya yüklendi.

  12. #12
    Junior Member
    Giriş Tarihi
    08-12-2006
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    52
    Mesajlar
    33
    Kan Grubu
    0 Rh ( + )
    Üye No
    294678

    sellam arkadaslar bu sabah cihaz kendine geldi ben yanlislikla ID sistem 0016.0600 yuklemisim benim 0016.0200 olmasi lazimis. sizin sayenizde bir sey daha ogrendim ve cihazim cigir cigir oldu calisiyor hemde hic takilmadan ellerinize sagli cok tesekur edrim. demek ki diseq SD 1228/LMK2 olanlar ID sistem 0016.0200 olmasi gerekmis. yardimlariniz icin tesekur ederim..

  13. #13
    Banned Member
    Giriş Tarihi
    06-03-2004
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    53
    Mesajlar
    5,786
    Kan Grubu
    0 Rh ( + )
    Üye No
    5884

    iii cihazı düzeltebildiğine sevindim

  14. #14
    New Member
    Giriş Tarihi
    05-01-2009
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    10
    Üye No
    475991

    :smiles18:setting atamiyorum arka salteli acdigida RA yaziyor sebeb nedir ts irci- 5400 z humax
    Düzenleyen berbur : 18-02-2009 at 13:29

  15. #15
    Banned Member
    Giriş Tarihi
    06-03-2004
    Mekan
    Türkiye Dışı / Other Country
    Yaş
    53
    Mesajlar
    5,786
    Kan Grubu
    0 Rh ( + )
    Üye No
    5884

    humbox programından elindeki cihazın sistem İd'sini doğru yaz settingi yutacaktır olmasa yine yaz bakalım sorun neymiş tabii bunun dışında

  16. #16
    New Member
    Giriş Tarihi
    05-01-2009
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    10
    Üye No
    475991

    Alıntı Orijinal Mesaj Sahibi aliharbiye Mesajı Göster
    humbox programından elindeki cihazın sistem İd'sini doğru yaz settingi yutacaktır olmasa yine yaz bakalım sorun neymiş tabii bunun dışında
    nerde bulabilir daha detayli yardim edersi memun olurum ts


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı