Uydumarket Banner  

Gösterilen Mesajlar: 15 mesajdan 1 ile 15 arası

Konu: 2005 DCI ilginç bir durum

  1. #1
    Average Member
    Giriş Tarihi
    21-05-2004
    Mekan
    34 İstanbul
    Yaş
    48
    Mesajlar
    324
    Kan Grubu
    A Rh ( + )
    Üye No
    14575

    New Icon5 2005 DCI ilginç bir durum



    Günaydın arkadaşlar,

    Digiturk ten kalma 60 cm lik antenimi (hemen belirteyim LNB si Universal) uzun süredir Hotbird de sorunsuz kullanıyordum. Hafta sonu Turksat a çevirdim ve garip bir durumla karşılaştım. Yayin seviye ve kalitesi birçok transponder da %70 in altında olmamasına rağmen ve ayarları düzgün girmeme rağmen Show TV nin olduğu transponderda hiç sinyal yokmuş gibi gösterdi. Bir kaç kere sildim ekledim baktımki hiçbir işe yaramıyor internete girip bir bakayım acaba forumda bununla ilgili birşey varmı dedim baktımki frekans doğru,yaptıklarım da doğru problem de yok tekrar receiver in başına geçtim. Açtım, bir de ne göreyim 11069 için seviye %70 lerin üzerinde. Neyse kurulumu yaptım ve izlemeye başladım. Dün 25 Kasım yazılımını yükledim, cihaza komple reset attım, tarattırdım bir de ne göreyim bir sürü kanal eksik. Show TV yi ekledim, yine sinyal yok. Çok uğraşmadım bu sefer biraz bekliyim dedim. Aradan bir yarım saat geçtikten sonra denedim ve ShowTV de yine sinyal bulabildim. İnanın ben ne olduğunu anlamadım yorum u olan var mı ?

    Sevgiler

  2. #2
    Advanced Member
    Giriş Tarihi
    01-03-2004
    Mekan
    34 İstanbul
    Yaş
    54
    Mesajlar
    1,983
    Üye No
    5069

    Anten ayarlarını lnb polarizasyonunu kontrol et cihazda bir şey olduğunu sanmam.

  3. #3
    Average Member
    Giriş Tarihi
    21-05-2004
    Mekan
    34 İstanbul
    Yaş
    48
    Mesajlar
    324
    Kan Grubu
    A Rh ( + )
    Üye No
    14575

    @canberk ben de önce bunları düşündüm ama antene hiç dokunmadan sinyal %0 dan %74 e nasil çıkıyor bunu anlamıyorum..

    TP ayarlarını giriyorsun hiç sinyal yok, yarım saat sonra %74 ???

    Sevgiler

    (Şimdi aklıma geldi. Evde bir de CW3001 var onunla kurulum deniyecem akşam bakalım o da aynı şeyi yapacakmı)

  4. #4
    Advanced Member
    Giriş Tarihi
    23-01-2004
    Mekan
    34 İstanbul
    Mesajlar
    1,706
    Kan Grubu
    B Rh ( + )
    Üye No
    368

    60 cm lik antenle Özellikle düşük sembolratelerin bol miktarda olduğu bir uyduda yayın izlemeye çalışman bence mucize peşinde koşmak gibi bir şey.Böylelikle hatayı cihazında değilde diğer donımlarında ararsan ve anten çapını 90 ve 95 cm ve üzeri gibi yükseltirsen problemin olmaz tabiiki iyi ayarlanmış olması kaydıyla.Şu anda 100 metrenin üzerinde bir kabloyla ve 90 cm çapında ofset anten ve 0.6 db bir lnb ile senin bahsettiğin problemlerin hiç birini yaşamıyorum.Saygılarımla.

  5. #5
    Average Member
    Giriş Tarihi
    21-05-2004
    Mekan
    34 İstanbul
    Yaş
    48
    Mesajlar
    324
    Kan Grubu
    A Rh ( + )
    Üye No
    14575

    @nebutv

    Ben problemi cihazda aramıyorum. Sadece karşılaştığım duruma bir açıklama getirebilecek veya daha önce karşılaşan biri var mı diye soruyorum. Ama tabii bulabilirsem kendimde cevabını bulmak için uğraşıyorum (CW3001 denek istememinde sebebi bu). Aklıma ilk geldiği anda da yazmadım zaten buraya. Aradım okudum sonra yazdım. Değilse cihazımdan gayet memnunum. Aynı antenle ve cihazla aylarca Hotbird i hiç problemsiz seyrettim.

    Ama esas merak ettiğim yayin bir yokken neden bir süre sonra var oluyor.

    Tavsiyelerin için teşekkürler. Zaten benim amacım bu cihazı 90 lik bir çanak ve Diseq Motor ile kullanmak. 60 lık çanağı şimdilik acemiliğimi atmak amacı ile kullanıyorum.

    Sevgiler

    Not: Turksat ta en problemli yayinin Cine5 paketi olduğunu duymuştum. O bile her aramada çıktı sinyal seviyesi daha kötü olmasına dağmen. Bu da ilginç değil mi ?
    Düzenleyen BG_33 : 14-12-2004 at 10:33

  6. #6
    New Member
    Giriş Tarihi
    05-11-2004
    Mekan
    34 İstanbul
    Yaş
    36
    Mesajlar
    18
    Kan Grubu
    0 Rh ( + )
    Üye No
    38467

    BG_33 Arkadasım birde 11070 yada 11068 i dene hatta 71-67 arası bile olabilir ben kurulumcuyum bazen benimde başıma geliyor böyle yapıyorum düzeliyor saygılar......

  7. #7
    Average Member
    Giriş Tarihi
    21-05-2004
    Mekan
    34 İstanbul
    Yaş
    48
    Mesajlar
    324
    Kan Grubu
    A Rh ( + )
    Üye No
    14575

    @erbaa

    Aklımda olsun bir sonraki denemede bunlara da bakıcam

    Teşekkürler.

  8. #8
    Advanced Member
    Giriş Tarihi
    21-02-2004
    Mekan
    68 Aksaray
    Yaş
    39
    Mesajlar
    1,362
    Kan Grubu
    0 Rh ( + )
    Üye No
    3699

    New Icon23 ilginc duruma ilginc cewap

    arkadasım bazı marka cihazlarda showtv 11068 04000 v frekansından buluyor mevcut tp yi değiştir olursa tamam olmassa 11069 tp sini sil (cihazda birkactne tp girili de olailir) terar ekle düzelir
    saygılar.. kolay gelsın...


    :pepper: :banana: :pepper: :banana: :pepper: :banana: :pepper: :banana: :pepper: :banana: :pepper: :banana:
    Düzenleyen turok : 14-12-2004 at 12:15 Sebep: .

  9. #9
    Average Member
    Giriş Tarihi
    21-05-2004
    Mekan
    34 İstanbul
    Yaş
    48
    Mesajlar
    324
    Kan Grubu
    A Rh ( + )
    Üye No
    14575

    Bakınız ana konu başlığı :)

    Cihazın markasını yazmamışmıyım ? :)

    Abi mesajın konusu 2005 DCI, imzamın altında Next 2005 DCI yazıyor daha ne diyim ;)

    Bilgi için teşekkürler

    Sevgiler
    Düzenleyen BG_33 : 14-12-2004 at 12:01

  10. #10
    Advanced Member
    Giriş Tarihi
    01-03-2004
    Mekan
    34 İstanbul
    Yaş
    54
    Mesajlar
    1,983
    Üye No
    5069

    Ben o cihazı 2 gün önce kaon boardlu olduğu için yiğenime aldım önce benim 150 cm hareketli sistemde Türksat yükledim ama cihaz bizim yiğenin 60 cm lik digitürk(Türksata çevrili) çanağına bağlandığında cine 5 te aynen değin sorunu yaptı (sinyal aniden 0,a düşüp sonra %74,e çıkıyordu)fabrika ayarlarına geri dönüp yeniden uyduyu tarattım düzeldi bunun haricinde kablonu değiştirip , diseq swich ayarınıda bak.

  11. #11
    Advanced Member
    Giriş Tarihi
    21-02-2004
    Mekan
    68 Aksaray
    Yaş
    39
    Mesajlar
    1,362
    Kan Grubu
    0 Rh ( + )
    Üye No
    3699

    pardon dikkat etmemişim özür ... diğer dediklerimi yap sorunun düzelir

  12. #12
    Member
    Giriş Tarihi
    13-12-2004
    Yaş
    51
    Mesajlar
    229
    Üye No
    51457

    bu sorunlar tamamen oncelikle disak ve lnb vede artı olarak çanak ayarından kaynaklanmaktadır.Oncelikle bunları takip edip sorun aransın.enson cihaza mani bulun.saygılar....

  13. #13
    Advanced Member
    Giriş Tarihi
    23-01-2004
    Mekan
    34 İstanbul
    Mesajlar
    1,706
    Kan Grubu
    B Rh ( + )
    Üye No
    368

    Hotbird için 60 cmlik anten değil tencere kapağının üzerine lnb taksan belkide yayın alırsın.Adamların uydularında 27500 SR nin altında gönderdikleri yayın sayısı toplasan bir elin pamaklarını geçmez.Birazda küçücük miniminnacık SR ile yayın yapmaya uğraşan TV kuruluşlarını gıdıklayalım.Saygılarımla.

  14. #14
    Member
    Giriş Tarihi
    18-08-2004
    Mekan
    34 İstanbul
    Yaş
    46
    Mesajlar
    147
    Kan Grubu
    0 Rh ( + )
    Üye No
    23849

    Nebutv hakli bende 60lik canakla hotbirdi izliyorum turksatta kullanirsan allaha emanet

  15. #15
    Average Member
    Giriş Tarihi
    21-05-2004
    Mekan
    34 İstanbul
    Yaş
    48
    Mesajlar
    324
    Kan Grubu
    A Rh ( + )
    Üye No
    14575

    Arkadaslar,

    Anladığım kadarı ile sorun SR lardan ve çanak boyutundan kaynaklanıyor. En başta dediğim gibi amacım sorunu anlamak, her bulduğun suçu cihaza atmak değil.

    Tekrarlıyayım isterseniz : Cihazdan gayet memnunum.

    Sevgiler


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı