Uydumarket Banner  

Gösterilen Mesajlar: 4 mesajdan 1 ile 4 arası

Konu: netframework 3.5 kurmak için 2.0gibi eski sürümlerini kaldırmak gereklimi?

  1. #1
    Member
    Giriş Tarihi
    30-04-2006
    Mekan
    35 İzmir
    Yaş
    34
    Mesajlar
    79
    Kan Grubu
    0 Rh ( + )
    Üye No
    212053

    New Icon5 netframework 3.5 kurmak için 2.0gibi eski sürümlerini kaldırmak gereklimi?



    :smiles6:bilgisayarımda framework 1.1 ve 2.0 sp1 yüklü şimdi 3.5 kurmalıyım ama bunu kurmadan önce 1.1 ve 2.0 kaldırmama gerekirmi yoksa kaldırmamammı gerekir kaldırmanın ve kaldırmamanın yararları ve zararları nelerdir cevaplarsanız çok sevinirim update sitesinde önceki sürümlerü kaldırn gibi anlaşılmayan şeyler yazmışlarda anlayamadım:smiles6:

  2. #2
    Banned Member
    Giriş Tarihi
    13-10-2006
    Mekan
    10 Balıkesir
    Yaş
    40
    Mesajlar
    20,390
    Kan Grubu
    A Rh ( + )
    Üye No
    272725

    direk üstüne kurulması lazım

  3. #3
    Average Member
    Giriş Tarihi
    08-06-2005
    Mekan
    35 İzmir
    Yaş
    64
    Mesajlar
    333
    Üye No
    107850

    bende üzerine kurulu değil silinse sakıncası varmı eski versiyonları acaba?

  4. #4
    Member
    Giriş Tarihi
    30-04-2006
    Mekan
    35 İzmir
    Yaş
    34
    Mesajlar
    79
    Kan Grubu
    0 Rh ( + )
    Üye No
    212053

    arkadaşlar ben riske girip 2.0 versiyonunu sildim ama 1.1 i silmedim ve 3.5 kurdum çalıştı prog ekle kaldıra baktım 2.0 ve 3.0 ve güncellemelerinive 3.5 kurmuş yani bi sorun çıkmadı eski versiyonları silince


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı