Uydumarket Banner  

Gösterilen Mesajlar: 7 mesajdan 1 ile 7 arası

Konu: 19.2 astra uydusundaki sorun

  1. #1
    Average Member
    Giriş Tarihi
    19-05-2004
    Mekan
    43 Kütahya
    Mesajlar
    466
    Kan Grubu
    A Rh ( + )
    Üye No
    14362

    19.2 astra uydusundaki sorun



    diseqc motorlu anten kullanıyorum.19.2 astra 1 kr ve 1l uydularında motor kurulumda sinyal çok iyi olmasına rağmen kilitleme yapmıyor.sinyalin en yüksek olduğu pzisyonda hafızaya aldırıyorum.otomatik aramada gene hiçbir transpondere kilitlenmiyor.bütün tp.leri tek tek manuel taratmak zorunda kalıyorum.diğer uydularda böyle bir sorun yok.bu işe benim aklım ermedi.sorunun çözümü nedir arkadaşlar?
    Düzenleyen zirkam : 08-07-2008 at 17:57

  2. #2
    Advanced Member
    Giriş Tarihi
    21-11-2005
    Mekan
    34 İstanbul
    Yaş
    41
    Mesajlar
    3,492
    Kan Grubu
    B Rh ( - )
    Üye No
    155838

    Alıntı Orijinal Mesaj Sahibi zirkam Mesajı Göster
    diseqc motorlu anten kullanıyorum.19.2 astra 1 kr ve 1l uydularında motor kurulumda sinyal çok iyi olmasına rağmen kilitleme yapmıyor.sinyalin en yüksek olduğu pzisyonda hafızaya aldırıyorum.otomatik aramada gene hiçbir transpondere kilitlenmiyor.bütün tp.leri tek tek manuel taratmak zorunda kalıyorum.diğer uydularda böyle bir sorun yok.bu işe benim aklım ermedi.sorunun çözümü nedir arkadaşlar?
    Motor ne marka? Ne zamandır kullanıyorsunuz? Sadece bu uydudamı sorun var?
    Cevaplara göre önerim olacak.

  3. #3
    Average Member
    Giriş Tarihi
    19-05-2004
    Mekan
    43 Kütahya
    Mesajlar
    466
    Kan Grubu
    A Rh ( + )
    Üye No
    14362

    Alıntı Orijinal Mesaj Sahibi yalnizca Mesajı Göster
    Motor ne marka? Ne zamandır kullanıyorsunuz? Sadece bu uydudamı sorun var?
    Cevaplara göre önerim olacak.
    motor goldmaster,yaklaşık 2 aydır kullanıyorum.sadece 19.2 astra uydusunda böyle bir sorunvar. daha önceleri kullandığım sabit çanakta sorun yoktu.
    Düzenleyen zirkam : 08-07-2008 at 22:50

  4. #4
    Advanced Member
    Giriş Tarihi
    13-02-2004
    Mekan
    34 İstanbul
    Yaş
    42
    Mesajlar
    1,594
    Üye No
    2609

    motor menüsündeki diğer opsiyonları denediniz mi peki?? yani konum olarak siz manuel kurmayıp da uyduya git seçeneğini aktif etmeyi deneyin bir de...ve tp düzenleme menüsünden astra uydusunu aratırken derinlemesine ağ aramayı işaretleyip aratın...diğer tpler gelir o zaman...

  5. #5
    Average Member
    Giriş Tarihi
    19-05-2004
    Mekan
    43 Kütahya
    Mesajlar
    466
    Kan Grubu
    A Rh ( + )
    Üye No
    14362

    Alıntı Orijinal Mesaj Sahibi skindiver Mesajı Göster
    motor menüsündeki diğer opsiyonları denediniz mi peki?? yani konum olarak siz manuel kurmayıp da uyduya git seçeneğini aktif etmeyi deneyin bir de...ve tp düzenleme menüsünden astra uydusunu aratırken derinlemesine ağ aramayı işaretleyip aratın...diğer tpler gelir o zaman...
    dediklerinizi denedim skindiver arkadaşım ama sorun bence başka bir yerde .şu an astra 1 kr ve 1l deki bütün kanallar maunel aramayla cihazda yüklü.buna rağmen otomatik transponder taramaya girdiğimde bütün tp.leri tarıyor ve sonunda "Bütün bilinen transponderler denendi.fakat hiçbir transponer'a kilitlenemedi.Uydu anteninizi/kablonuzu kontrol ediniz." yazısı çıkıyor. halbuki seyrettiğim kanalların tp.lerini tranponder düzenleye girdiğimde görebiliyorum.ve sinyal sevileri oldukça iyi.

  6. #6
    Senior Member
    Giriş Tarihi
    10-08-2004
    Mekan
    41 Kocaeli
    Yaş
    47
    Mesajlar
    838
    Kan Grubu
    B Rh ( + )
    Üye No
    23007

    Alıntı Orijinal Mesaj Sahibi zirkam Mesajı Göster
    dediklerinizi denedim skindiver arkadaşım ama sorun bence başka bir yerde .şu an astra 1 kr ve 1l deki bütün kanallar maunel aramayla cihazda yüklü.buna rağmen otomatik transponder taramaya girdiğimde bütün tp.leri tarıyor ve sonunda "Bütün bilinen transponderler denendi.fakat hiçbir transponer'a kilitlenemedi.Uydu anteninizi/kablonuzu kontrol ediniz." yazısı çıkıyor. halbuki seyrettiğim kanalların tp.lerini tranponder düzenleye girdiğimde görebiliyorum.ve sinyal sevileri oldukça iyi.
    arkadaş image ne kullanıyorsun ondan kaynaklanıyor bu problem pli image yüklüyse cihazda bu problem olabilir bendede oldu aynı sorun pli image varken dreamboxta geminiyi kur diyecem bu ssferde sirus uydusunda problem çıkacak :smiles20:

  7. #7
    Average Member
    Giriş Tarihi
    19-05-2004
    Mekan
    43 Kütahya
    Mesajlar
    466
    Kan Grubu
    A Rh ( + )
    Üye No
    14362

    Alıntı Orijinal Mesaj Sahibi muyaba Mesajı Göster
    arkadaş image ne kullanıyorsun ondan kaynaklanıyor bu problem pli image yüklüyse cihazda bu problem olabilir bendede oldu aynı sorun pli image varken dreamboxta geminiyi kur diyecem bu ssferde sirus uydusunda problem çıkacak :smiles20:
    gemini 4.40 kullanıyorum muyaba arkadaşım.4.31 den 4.40a yükseltmiştim.boş bir anımda 4.40 imajı sıfırdan kurayım.dahada olmazsa başka bir imajı deneyeyim.


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı