Uydumarket Banner  

Gösterilen Mesajlar: 16 mesajdan 1 ile 16 arası

Konu: Mtv F AÇilmiyor.

  1. #1
    Advanced Member
    Giriş Tarihi
    02-02-2004
    Mekan
    35 İzmir
    Mesajlar
    2,018
    Kan Grubu
    A Rh ( + )
    Üye No
    1504

    Mtv F AÇilmiyor.



    Mtv F DÜnden Berİ AÇilmiyor.keymİ DeĞİŞtİrdİler.lÜtfen Yardim.

  2. #2
    Advanced Member
    Giriş Tarihi
    02-02-2004
    Mekan
    35 İzmir
    Mesajlar
    2,018
    Kan Grubu
    A Rh ( + )
    Üye No
    1504

    Arkadaşlar MTV F'i şu an izleyebilen varmı?

  3. #3
    Member
    Giriş Tarihi
    09-02-2004
    Mekan
    34 İstanbul
    Yaş
    46
    Mesajlar
    159
    Üye No
    2215

    Aynen...VH1 açılıyor ancak MTV F bende de açılmıyor..

  4. #4
    Advanced Member
    Giriş Tarihi
    02-02-2004
    Mekan
    35 İzmir
    Mesajlar
    2,018
    Kan Grubu
    A Rh ( + )
    Üye No
    1504

    herhalde yazılımı tekrar yüklemek gerekecek.çünkü diğer receiverlarda sorun yok.ben iki gün önce bazı transporter ve uyduları yer kazanmak amacıyla silmiştim.herhalde bu yüzden oldu.

  5. #5
    Advanced Member
    Giriş Tarihi
    05-03-2004
    Mekan
    34 İstanbul
    Yaş
    41
    Mesajlar
    7,645
    Kan Grubu
    0 Rh ( - )
    Üye No
    5729

    Alıntı Orijinal Mesaj Sahibi TKAR
    herhalde yazılımı tekrar yüklemek gerekecek.çünkü diğer receiverlarda sorun yok.ben iki gün önce bazı transporter ve uyduları yer kazanmak amacıyla silmiştim.herhalde bu yüzden oldu.
    arkasadlar vesıyonu tekrara bır yuklemeyı deneyın

  6. #6
    Advanced Member
    Giriş Tarihi
    02-02-2004
    Mekan
    35 İzmir
    Mesajlar
    2,018
    Kan Grubu
    A Rh ( + )
    Üye No
    1504

    sağol bugün akşam tekrar yazılım yükleyeceğim.inşallah düzelecektir.bazılarınında mcm europe açmıyormuş.

  7. #7
    Advanced Member
    Giriş Tarihi
    05-03-2004
    Mekan
    34 İstanbul
    Yaş
    41
    Mesajlar
    7,645
    Kan Grubu
    0 Rh ( - )
    Üye No
    5729

    Alıntı Orijinal Mesaj Sahibi TKAR
    sağol bugün akşam tekrar yazılım yükleyeceğim.inşallah düzelecektir.bazılarınında mcm europe açmıyormuş.
    olup olmadigini haber veririswen sevinirim

  8. #8
    New Member
    Giriş Tarihi
    16-02-2004
    Yaş
    42
    Mesajlar
    27
    Kan Grubu
    A Rh ( + )
    Üye No
    2889

    arkadaslar multıvızyonlar da açılmıyor 1.53 versiyonu yükledikden sonra açılmıyor pazartesi karta şifre yüklettim ama hala açılmıyor acaba şifeleme modülümü değişti

  9. #9
    Advanced Member
    Giriş Tarihi
    02-02-2004
    Mekan
    35 İzmir
    Mesajlar
    2,018
    Kan Grubu
    A Rh ( + )
    Üye No
    1504

    tabi bayulgen hemen yazarım.saygılar.

  10. #10
    Member
    Giriş Tarihi
    01-02-2004
    Mekan
    43 Kütahya
    Yaş
    55
    Mesajlar
    216
    Üye No
    1449

    TKAR ve mahira arkadaşlar sanırım yu-ma-tu kullanıyorsunuz.bu bölümde 5500 serisinde i****o sorunlarını gidermek diye bir topic var orada yazılanları sonuna kadar okursanız sorununuz çözüleceğini umuyorum.ben de 5500 platinium serisinden 7500ci kullanıyordum 1.53 yükleyince aynı sorunlar bende de oldu.Şu anda MCM Mezzo Animaux dahil tüm kanallar(multi'ler dahil) açılıyor ve eski ses olmayan kanalların da sesi geldi.Aşağıdaki linke bir gözgerdirin.

  11. #11
    Advanced Member
    Giriş Tarihi
    02-02-2004
    Mekan
    35 İzmir
    Mesajlar
    2,018
    Kan Grubu
    A Rh ( + )
    Üye No
    1504

    bayulgen dün makinaya reset attım.yazılımı yüklemeye gerek kalmadı çünkü emu gitmedi.kanalları tekrar tarattıktan sonra problem kalmadı.saygılar.

  12. #12
    Junior Member
    Giriş Tarihi
    17-02-2004
    Mekan
    06 Ankara
    Mesajlar
    46
    Kan Grubu
    0 Rh ( + )
    Üye No
    3054

    yenı versıyon yukledım ya off sımdı nasıl reset atcam ben..aynı sorunlar bendede var arkadaslar mtv acmaz o acmaz bu acaz...
    bıde renklı versıyon fılan yanı..napayım???

  13. #13
    Member
    Giriş Tarihi
    01-02-2004
    Mekan
    43 Kütahya
    Yaş
    55
    Mesajlar
    216
    Üye No
    1449

    Yukarıda bahsedilen kanalların hepsi bugün itibarıyla v1.53'de de açıyor,emu yazılımında da.Keylerinizi kontrol etmenizi öneririm.
    Saygılarımla

  14. #14
    Advanced Member
    Giriş Tarihi
    02-02-2004
    Mekan
    35 İzmir
    Mesajlar
    2,018
    Kan Grubu
    A Rh ( + )
    Üye No
    1504

    Evet şuan bir problem yok.Problemi olan cihaza reset atıp kanalları tekrar taratsın.Düzelecektir.Reset'te emu yazılımı uçmuyor.Bilginize.Saygılar.

  15. #15
    Member
    Giriş Tarihi
    27-07-2004
    Mekan
    34 İstanbul
    Yaş
    56
    Mesajlar
    63
    Kan Grubu
    0 Rh ( + )
    Üye No
    21315

    selamlar
    reset atmak fabrika ayarlarına girmekmi ben bu konuda acemıyım

  16. #16
    Advanced Member
    Giriş Tarihi
    23-09-2004
    Mekan
    05 Amasya
    Yaş
    34
    Mesajlar
    2,671
    Üye No
    30265

    evet aynen öyle reset fabrikaayarına döner ama siz hernekadar fun6in 1 au desede keyleri girin ne olur ne olmaz bide herhalde 14400 den bahsediyoruz bu alet mach1 uıstanın dosyalarını çalıştırmadı herhalde diğer eepromları denemek gerek ben humax nokia eurocam dosyasını yukledim çalışmadı
    Düzenleyen avare86 : 24-10-2004 at 13:51


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı