Uydumarket Banner  

Gösterilen Mesajlar: 5 mesajdan 1 ile 5 arası

Konu: humax 5400 te sorun yaşıyorum acil yardım

  1. #1
    Banned Member
    Giriş Tarihi
    07-08-2004
    Mekan
    35 İzmir
    Yaş
    43
    Mesajlar
    783
    Kan Grubu
    A Rh ( + )
    Üye No
    22590

    New Icon23 humax 5400 te sorun yaşıyorum acil yardım



    arkadaşlar cihazı aldığımda stabil çalışmıyordu besleme komple yanıktı bendeki diğer5500 beslemesi ile değiştirip ayağa kaldırdım açtığımda cihaz 16.0400
    L1.37 olarak açıldı bu arada cihaz zannederim ilk çıkan 5400 lerden zira board ile tuner ayrı yapılmış+tuner mk2 li board version 1.3 şeklinde bende bunu h.2.08 yapmaya çalıştım önce 16.0600 attım ardında h.208 yolladım ondan sonra ne olduğsa oldu makineden loader silind sanırım şimdi makineyi açtığımda .... çizgi var ondan sonra cihazı açtığımda saat ekrana gelmekte ama makine kesinlikle loader ile açmamaktadır.

    1.sorum:makine L board mu sadece L loader mı atılacak

    2.sorum:makineyi nasıl hayata döndürebilirim.

  2. #2
    Advanced Member
    Giriş Tarihi
    15-12-2004
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    1,209
    Kan Grubu
    0 Rh ( + )
    Üye No
    52295

    Alıntı Orijinal Mesaj Sahibi matrıx cam Mesajı Göster
    arkadaşlar cihazı aldığımda stabil çalışmıyordu besleme komple yanıktı bendeki diğer5500 beslemesi ile değiştirip ayağa kaldırdım açtığımda cihaz 16.0400
    L1.37 olarak açıldı bu arada cihaz zannederim ilk çıkan 5400 lerden zira board ile tuner ayrı yapılmış+tuner mk2 li board version 1.3 şeklinde bende bunu h.2.08 yapmaya çalıştım önce 16.0600 attım ardında h.208 yolladım ondan sonra ne olduğsa oldu makineden loader silind sanırım şimdi makineyi açtığımda .... çizgi var ondan sonra cihazı açtığımda saat ekrana gelmekte ama makine kesinlikle loader ile açmamaktadır.

    1.sorum:makine L board mu sadece L loader mı atılacak

    2.sorum:makineyi nasıl hayata döndürebilirim.
    Bana kalirsa hemsehrim,Boardumuzda bulunan tamir softunu at ve daha evvel yüklenen ne varsa silinsin.Malum daha sonra yeniden setting sonra toh ve keybin atarsin.Sanirim bu problemi bu sekilde cözersin.Kolay gelsin.


    Düzenleyen Kamil Basaran : 29-12-2006 at 23:55

  3. #3
    Banned Member
    Giriş Tarihi
    07-08-2004
    Mekan
    35 İzmir
    Yaş
    43
    Mesajlar
    783
    Kan Grubu
    A Rh ( + )
    Üye No
    22590

    deniyeceğim teşekkür ederim.saygılar

  4. #4
    Advanced Member
    Giriş Tarihi
    15-12-2004
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    1,209
    Kan Grubu
    0 Rh ( + )
    Üye No
    52295

    Alıntı Orijinal Mesaj Sahibi matrıx cam Mesajı Göster
    deniyeceğim teşekkür ederim.saygılar
    Birde bunu yükle,belki lazim olur.


  5. #5
    Banned Member
    Giriş Tarihi
    07-08-2004
    Mekan
    35 İzmir
    Yaş
    43
    Mesajlar
    783
    Kan Grubu
    A Rh ( + )
    Üye No
    22590

    cihaz şu nada comport kapattığı için yazılım kabul etmiyor

    1:humiflash gerekmekte humax jtag diyebiliriz.
    2:dışarıdan yazdırmayla ayağa kalkabilir. zannederim.saygılar


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı