Uydumarket Banner  

Gösterilen Mesajlar: 9 mesajdan 1 ile 9 arası

Konu: vcd bağlantısı hakkında yardım

  1. #1
    Banned Member
    Giriş Tarihi
    14-02-2004
    Mekan
    38 Kayseri
    Yaş
    48
    Mesajlar
    2,468
    Üye No
    2678

    vcd bağlantısı hakkında yardım



    sony marka vcd mi scart-tos la receivera (vcr scartına)bağladım fakat vcdyi çalıştırdığımda ses var ama görüntü yok (ekran siyah )bağlantıları kontrol ettim normal.normal olarak direk tv ye bağladığımda vcd sorunsuz çalışıyor. bağlantıyı tos-tos bağlantı olarak yaptım yine aynı ,ses var ekran siyah (receiverim her iki durumda da stand by konumunda açık değil) bu konu hakkında yardımlarınızı bekliyorum acaba nerde yanlış yapıyorum? selamlar...

  2. #2
    Moderator
    Giriş Tarihi
    12-11-2003
    Mekan
    34 İstanbul
    Yaş
    53
    Mesajlar
    12,232
    Kan Grubu
    0 Rh ( + )
    Üye No
    11

    tos uçların hepsinin doğru olduğunu kontrol ettinmi belki tos uçlar üzerindeki yazılar yalnış olabilir ucuz yerli scart-toslarda bu tip hatalar oluyor eğer açılabilen bir tip ise açıp uçların lehimli olup olmadığını yerine oturup oturmadığını kontrol et yada en basiti al bir scart bölücü vcd ile uydu alıcını bu bölücü ile tv ye bağla

  3. #3
    Member
    Giriş Tarihi
    05-12-2004
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    100
    Üye No
    48781

    elimde eski tip video var.tv'ye bağladım sinyal aramaya başladım.fakat video sinyalini bir türlü bulamadım.almanca kumandası olduğundan pek birşey anlayamadım.videoyu çalıştırıp sinyal aramaya başladım yine görüntü alamadım.yardım edecek arkadaşlara şimdiden tşk.

  4. #4
    Advanced Member
    Giriş Tarihi
    08-04-2004
    Mekan
    34 İstanbul
    Yaş
    49
    Mesajlar
    4,663
    Kan Grubu
    A Rh ( + )
    Üye No
    10068

    muhtemelen receiver uzerinden bir ayar yapman lazım..

  5. #5
    Member
    Giriş Tarihi
    05-12-2004
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    100
    Üye No
    48781

    sevgili arkadaşlar.arçelik eski tip vhs video var.dün televizyona bağladım sinyal yakaladım.kaseti koyup videoyu çalıştırdım.ses geldi fakat görüntü sıyah görüntünün ortasındada iki tane dikine beyaz çizgi vardı.acaba bu ne tür bir arızadır.bir amatör olarak bunu düzeltebilirmiyim.tşk.

  6. #6
    Moderator
    Giriş Tarihi
    22-01-2004
    Mekan
    34 İstanbul
    Yaş
    60
    Mesajlar
    23,925
    Üye No
    149

    Red face

    Alıntı Orijinal Mesaj Sahibi sedat91
    sevgili arkadaşlar.arçelik eski tip vhs video var.dün televizyona bağladım sinyal yakaladım.kaseti koyup videoyu çalıştırdım.ses geldi fakat görüntü sıyah görüntünün ortasındada iki tane dikine beyaz çizgi vardı.acaba bu ne tür bir arızadır.bir amatör olarak bunu düzeltebilirmiyim.tşk.
    Ustalarımız yoğundur vaktini almayalım , bu kolay sorunu ben cevaplayayım....hehehe...

    Video'dan görüntü alabilmek için bir Test Sinyali gönderip , TV'nda kanalı güzel ve net ayarlamak için konmuş bir düğmedir....hemen Videonun arkasına bakarsan , aşağı yukarı bir düğme vardır...Sinyal Test diye yazar...çıt diye onu aşağı çek ( yani hangi konumdaysa onun tersini yap) Normal kasetteki görüntü çıkacaktır... :wave:

    Selamlar,

  7. #7
    Advanced Member
    Giriş Tarihi
    04-05-2004
    Mekan
    34 İstanbul
    Mesajlar
    16,190
    Üye No
    12995

    vayy hedo tarihi aletleri de çalıştırmayı biliyosunn :)

  8. #8
    Moderator
    Giriş Tarihi
    22-01-2004
    Mekan
    34 İstanbul
    Yaş
    60
    Mesajlar
    23,925
    Üye No
    149

    Abi bizim evde hala ufaklıklar var , TV'dan kayıt ettiğimiz Filmler , Teletubbies' lar falan , sürekli Video çalışır bizde....ama bu arada 6 seneden 3 tane Video çöpe gitti...en son bıktım , geçenlerde gittim Samsung 'un Combo bir cihazını aldım - bir tarafı DVD , bir tarafı VHS ....fıstık gibi...artık onuda bozarlarsa yandım...

  9. #9
    Member
    Giriş Tarihi
    05-12-2004
    Mekan
    Türkiye Dışı / Other Country
    Mesajlar
    100
    Üye No
    48781

    :love: :love: sevgili hedo teşekkürler.akşam eve gider gitmez dediğin gibi yeniden çalıştıracağım.bu arada sat2052 sana da teşekkürler.hedo'dan cevap bayağı hızlı geldi.dediğin gibi basit bir sorun fakat forumda bu kadar hızlı cevap maaşallah.neyse arkadaşlar.çalışmalarınzda başarılar,herkese kolay gelsin.


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı