Uydumarket Banner  

Gösterilen Mesajlar: 9 mesajdan 1 ile 9 arası

Konu: Goldmaster 9400ci ile ilgili

  1. #1
    Member
    Giriş Tarihi
    10-02-2004
    Mekan
    06 Ankara
    Yaş
    44
    Mesajlar
    142
    Üye No
    2324

    New Icon10 Goldmaster 9400ci ile ilgili



    :jester: 9400 ci için emu yazılımı yada kendi orjinal yazılımından daha iyi bir yazılı bilen bir kardişşşş varmı?

  2. #2
    New Member
    Giriş Tarihi
    10-02-2004
    Mekan
    08 Artvin
    Yaş
    42
    Mesajlar
    27
    Kan Grubu
    A Rh ( + )
    Üye No
    2295

    emu yazılımı varmıki

  3. #3
    Member
    Giriş Tarihi
    10-02-2004
    Mekan
    06 Ankara
    Yaş
    44
    Mesajlar
    142
    Üye No
    2324

    bende bilmiyorum varmı? eğer varsa öğrenelim diye yazdım

  4. #4
    Starting Member
    Giriş Tarihi
    30-01-2004
    Mekan
    57 Sinop
    Yaş
    46
    Mesajlar
    9
    Üye No
    1302

    evet var

  5. #5
    Junior Member
    Giriş Tarihi
    03-02-2004
    Mekan
    70 Karaman
    Yaş
    58
    Mesajlar
    36
    Kan Grubu
    B Rh ( + )
    Üye No
    1561

    arkadaşlar 9400cı larım emu menüsüne nasıl giriliyor yardımcı olursanız sevinirim.

  6. #6
    Member
    Giriş Tarihi
    01-03-2004
    Mekan
    54 Sakarya
    Yaş
    44
    Mesajlar
    236
    Kan Grubu
    A Rh ( + )
    Üye No
    5202

    denildiğine göre sistem ayarlarının üstündeyken 121 i tuşluyormuşsun...

  7. #7
    Junior Member
    Giriş Tarihi
    29-02-2004
    Mesajlar
    38
    Üye No
    5025

    beyler 9400cı nın emu yazılımı varsa banada söyleyin çok makbule geçer

  8. #8
    Member
    Giriş Tarihi
    02-03-2004
    Mekan
    34 İstanbul
    Yaş
    45
    Mesajlar
    71
    Üye No
    5335

    Emu yazılım var sadece cihazdan cihaza yükleniyor ve bunu servis yapıyor istedim bayi olarak hala getirip yükleyecekler bana gelsin isteyen arkadaşlar dükkana gelip yükleyebilir

  9. #9
    Banned Member
    Giriş Tarihi
    06-02-2004
    Mekan
    34 İstanbul
    Mesajlar
    68
    Üye No
    1874

    9400cl ya yeni emusunu yüklettim polsatlar acılmıyor+mr107t mödüle keyleri ğirip 3dk bekledim gene acılmadı sorun ne olabilir cihaz mödülü tanıyor ama polsatları acmıyor .teşekkürler


Gönderme Kuralları

  • Yeni konu açamazsınız
  • Konuda cevap yazamazsınız
  • Eklenti yapamazsınız
  • Mesajlarınızı düzenleyemezsiniz
  •  
  • BB Kodları Açık
  • Smiley'ler Açık
  • Resim Kodları Açık
  • Video Kodları Açık
  • HTML Kodları Kapalı